<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Start Reading Michael Connelly's New Book THE NIGHT FIRE | Novel Suspects</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.novelsuspects.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.novelsuspects.com/comments/feed/" />
<meta name='description' content='Read the first five chapters of Michael Connelly&#039;s new Renée Ballard and Harry Bosch book before it goes on sale in October 2019.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.novelsuspects.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.novelsuspects.com/_static/??-eJyNjdEOgjAMRX/IsUEE3YPxW7qtlcayGVZi/HsnCe+mfWiac++x75fhHGVLWG2s1SauaoOU+DTCYYX1Y6t+BLuFc9eAk22JWLJiVqszLi03Q5xRFRsJynHvOX6msmLnnacAOIwDuTQS0eD7fxpNKOVpHmvZXjYK/4iwsaRdIZirmcPDgIhJZQHOtYsOaaALAZx9u2By5Ht/Jmo7Ne1hvS+3fpwu1961+QIsaFwO' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.novelsuspects.com/wp-content/themes/hachette-book-group/client/build/css/domain-novelsuspects.4139f1a1d00cd0c28c818f49b15fcd35.min.css?m=1567059240g' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://www.novelsuspects.com/_static/??-eJyNjMsKgzAQRX+ocfpQoYvip5QwCXFsMhOcBOnf2wpduCnuzoVzLizZoHDxXCBVk2MNxAqTL9niC5K4Gr2Cjnb2zjr33pA4NKh6gv/1kxhBBclGEyWI7kaTiI+8fJQff/UhPS5d313v/bm9rTrmRqE=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.novelsuspects.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5uUkWACXSILw='></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.novelsuspects.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.novelsuspects.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.novelsuspects.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.novelsuspects.com/excerpts/new-michael-connelly-book-2019-the-night-fire/" />
<link rel='shortlink' href='https://www.novelsuspects.com/?p=693185' />
<link rel="alternate" type="application/json+oembed" href="https://www.novelsuspects.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.novelsuspects.com%2Fexcerpts%2Fnew-michael-connelly-book-2019-the-night-fire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.novelsuspects.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.novelsuspects.com%2Fexcerpts%2Fnew-michael-connelly-book-2019-the-night-fire%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>	<meta name="google-site-verification" content="VaISCRSl41F6-_5SbG5vlUnM_WsqefgkXB-Db1FbQeI" />
				<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Start Reading Michael Connelly&#8217;s New Harry Bosch Book The Night Fire" />
<meta property="og:url" content="https://www.novelsuspects.com/excerpts/new-michael-connelly-book-2019-the-night-fire/" />
<meta property="og:description" content="Read the first five chapters of Michael Connelly&#8217;s new Renée Ballard and Harry Bosch book before it goes on sale in October 2019." />
<meta property="article:published_time" content="2019-05-09T15:46:06+00:00" />
<meta property="article:modified_time" content="2019-09-08T18:25:53+00:00" />
<meta property="og:site_name" content="Novel Suspects" />
<meta property="og:image" content="https://www.novelsuspects.com/wp-content/uploads/2019/05/Start-Reading-The-Night-Fire-by-Michael-Connelly-Featured-Image.png?fit=1200%2C628" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="Start Reading Michael Connelly&#039;s New Book The Night Fire" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Start Reading Michael Connelly&#8217;s New Harry Bosch Book The Night Fire" />
<meta name="twitter:image" content="https://www.novelsuspects.com/wp-content/uploads/2019/05/Start-Reading-The-Night-Fire-by-Michael-Connelly-Featured-Image.png?fit=1200%2C628&#038;w=640" />
<meta name="twitter:image:alt" content="Start Reading Michael Connelly&#039;s New Book The Night Fire" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.novelsuspects.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.novelsuspects.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.novelsuspects.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.novelsuspects.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-693185 single-format-standard">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="novel-suspects-header site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<h2 class="site-header__branding">
			<div class="site-header__desktop-logo novel-suspects-desktop-logo">
				<a href="https://www.novelsuspects.com/">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1638.1 190.1" style="enable-background:new 0 0 1638.1 190.1;" xml:space="preserve">
<title>Novel Suspects Logo</title>
<path d="M693.5,187.8c-16.8,0-29.3-4.6-37.6-13.8s-12.8-23.4-13.5-42.5l31.8-5.7c0.2,11.3,1.7,19.7,4.5,25.5
	c2.9,5.7,7.3,8.6,13.2,8.6c4.3,0,7.4-1.4,9.3-4.1s2.9-6.3,2.9-10.7c0-7.1-1.5-13.1-4.6-17.9s-8-10.3-14.9-16.3l-19.4-16.7
	c-4.3-3.6-8.3-7.7-11.9-12c-3.3-4.3-5.9-9.1-7.6-14.3c-2.1-6.2-3.2-12.7-3.1-19.2c0-14.6,4.3-25.9,13-34c8.7-8,20.5-12.1,35.7-12.1
	c4.7-0.1,9.4,0.5,13.9,1.5c3.8,0.9,7.5,2.3,10.9,4.1c3,1.7,5.7,4,8,6.6c2.2,2.5,4.1,5.2,5.6,8.1c1.5,3,2.8,6.2,3.7,9.5
	c1,3.3,1.7,6.6,2.2,10c0.4,3.1,0.8,6.6,1,10.3l-31.6,5c-0.2-3.7-0.3-6.8-0.5-9.3c-0.2-2.6-0.7-5.1-1.3-7.7c-0.4-2.2-1.2-4.3-2.4-6.2
	c-1.1-1.6-2.5-2.8-4.2-3.7c-1.9-1-4.1-1.4-6.2-1.2c-3.7,0-7.2,1.8-9.4,4.7c-2.3,3.1-3.4,6.8-3.3,10.6c0,3,0.3,6,1.1,8.9
	c0.8,2.7,2.1,5.3,3.8,7.6c1.5,2,3,4,4.7,5.8c1.4,1.4,3.5,3.4,6.2,5.9l19.1,16.6c3.8,3.3,7.3,6.9,10.6,10.6c3.2,3.6,6.1,7.5,8.6,11.6
	c2.7,4.5,4.8,9.3,6.2,14.4c1.5,5.4,2.2,11.1,2.2,16.7c0,13.2-4.2,23.9-12.8,32.4C718.6,183.5,707.4,187.8,693.5,187.8z"/>
<path d="M810.1,187.8c-10.1,0-18.6-1.3-25.5-4c-6.5-2.3-12.1-6.5-16.2-12.1c-4-5.7-6.8-12.1-8.2-18.9c-1.7-8.6-2.5-17.3-2.4-26V4.6
	H794v126.9c0,3.4,0.1,6.3,0.3,8.8c0.2,2.6,0.6,5.2,1.2,7.8c0.5,2.4,1.3,4.7,2.6,6.7c1.2,1.8,2.8,3.3,4.7,4.2
	c2.2,1.2,4.7,1.8,7.3,1.7c2.5,0.1,5.1-0.5,7.3-1.7c1.9-1,3.6-2.4,4.8-4.2c1.3-2.1,2.1-4.3,2.6-6.7c0.6-2.5,1-5.1,1.2-7.7
	c0.2-2.4,0.2-5.4,0.2-8.8V4.6h36.1v122.2c0.1,8.7-0.7,17.4-2.4,26c-1.4,6.8-4.2,13.2-8.2,18.9c-4,5.6-9.6,9.8-16.1,12.1
	C828.8,186.5,820.3,187.8,810.1,187.8z"/>
<path d="M934.8,187.8c-16.8,0-29.3-4.6-37.6-13.8s-12.8-23.4-13.5-42.5l31.8-5.7c0.2,11.3,1.7,19.7,4.5,25.5
	c2.9,5.7,7.3,8.6,13.2,8.6c4.3,0,7.4-1.4,9.3-4.1s2.9-6.3,2.9-10.7c0-7.1-1.5-13.1-4.6-17.9s-8-10.3-14.9-16.3L906.4,94
	c-4.3-3.7-8.3-7.7-12-12c-3.3-4.3-5.9-9.1-7.6-14.2c-2.1-6.2-3.1-12.7-3-19.3c0-14.6,4.3-25.9,13-34c8.6-8.1,20.5-12.1,35.6-12.1
	c4.7-0.1,9.4,0.5,14,1.5c3.8,0.9,7.5,2.3,10.9,4.1c3,1.7,5.7,4,8,6.6c2.2,2.5,4,5.2,5.6,8.2c1.5,3,2.8,6.2,3.7,9.5
	c1,3.3,1.7,6.6,2.2,10c0.4,3.1,0.8,6.6,1,10.3l-31.6,5c-0.2-3.7-0.3-6.8-0.5-9.3c-0.2-2.6-0.7-5.1-1.3-7.7c-0.4-2.2-1.3-4.3-2.4-6.2
	c-1-1.5-2.5-2.8-4.1-3.6c-1.9-1-4.1-1.4-6.2-1.2c-3.7,0-7.2,1.8-9.4,4.7c-2.2,3.1-3.4,6.8-3.3,10.6c-0.1,3,0.3,6,1.1,8.9
	c0.8,2.7,2.1,5.3,3.8,7.6c1.5,2,3,4,4.7,5.8c1.4,1.4,3.5,3.4,6.2,5.9l19.1,16.6c3.8,3.3,7.3,6.9,10.6,10.6c3.2,3.6,6,7.5,8.5,11.7
	c2.8,4.5,4.8,9.3,6.2,14.4c1.5,5.4,2.2,11.1,2.2,16.7c0,13.2-4.2,23.9-12.8,32.4C959.8,183.5,948.6,187.8,934.8,187.8z"/>
<path d="M1000.5,185.4V4.6h56.5c31.4,0,47.1,17.3,47.1,51.9c0,9.4-1.2,17.4-3.7,24c-2.5,6.6-6,11.9-10.7,15.6
	c-4.6,3.8-10,6.5-15.8,8.1c-6.6,1.7-13.4,2.5-20.3,2.4h-16.4v78.7L1000.5,185.4L1000.5,185.4z M1037.2,80.9h11.8
	c8.2,0,13.6-1.8,16.4-5.5s4.1-10.1,4.1-19.3c0-3.7-0.2-7.5-0.6-11.2c-0.4-2.7-1.3-5.3-2.6-7.7c-1.4-2.4-3.6-4.3-6.2-5.2
	c-3.6-1.1-7.3-1.7-11.1-1.5h-11.8L1037.2,80.9z"/>
<path d="M1122.3,185.4V4.6h78.7v25.5h-42V78h32.6v25.8h-32.6v56.6h42.4v25.1h-79.1L1122.3,185.4z"/>
<path d="M1270.1,187.8c-9.9,0-18.3-1.4-25.3-4.3c-6.6-2.6-12.3-6.9-16.5-12.6c-4.1-5.7-7-12.2-8.6-19c-1.9-8.2-2.7-16.5-2.6-24.9
	V63.3c-0.1-8.6,0.8-17.1,2.6-25.5c1.6-6.8,4.5-13.3,8.6-19c4.2-5.6,9.9-9.9,16.4-12.3c6.9-2.8,15.4-4.1,25.4-4.1
	c9.4,0,17.5,1.2,24.1,3.6c6.1,2.1,11.6,5.8,15.7,10.8c3.8,4.8,6.7,10.4,8.3,16.3c1.8,7,2.7,14.3,2.5,21.5v15.7H1285V49.1
	c0-0.8-0.1-2.1-0.1-3.9c0-1.3-0.1-2.6-0.4-3.9c-0.2-0.8-0.4-1.9-0.8-3.3c-0.2-1.1-0.6-2.2-1.2-3.2c-0.5-0.7-1.1-1.4-1.8-2.4
	c-0.7-0.9-1.5-1.5-2.5-2c-1.1-0.4-2.3-0.8-3.5-1.1c-1.4-0.3-2.9-0.5-4.4-0.5c-2.5-0.1-5,0.4-7.2,1.5c-1.8,0.8-3.4,2.1-4.6,3.6
	c-1.3,1.8-2.1,3.8-2.5,6c-0.6,2.3-0.9,4.6-1.1,7c-0.2,2.2-0.2,4.8-0.2,8.1v80.7c0,8.8,1.1,15.3,3.3,19.4s6.3,6.2,12.3,6.2
	c2.1,0,4.1-0.2,6.1-0.9c1.6-0.5,3.1-1.5,4.2-2.9c1-1.2,1.8-2.5,2.5-3.9c0.7-1.7,1.2-3.5,1.3-5.4c0.3-2.3,0.4-4.3,0.5-5.9
	s0.1-3.8,0.1-6.7v-17.7h35.8v15.3c0.1,7.4-0.7,14.8-2.4,21.9c-1.6,6.1-4.3,11.9-8,17c-3.7,5.1-8.9,8.9-15.7,11.6
	C1287.9,186.5,1279.7,187.8,1270.1,187.8z"/>
<path d="M1360.1,185.4V31.8h-28.9V4.7h94.1v27.1h-28.4v153.6L1360.1,185.4L1360.1,185.4z"/>
<path d="M1487.1,187.8c-16.8,0-29.3-4.6-37.6-13.8s-12.8-23.4-13.5-42.5l31.8-5.7c0.2,11.3,1.7,19.7,4.5,25.5
	c2.9,5.7,7.3,8.6,13.2,8.6c4.3,0,7.4-1.4,9.3-4.1s2.9-6.3,2.9-10.7c0-7.1-1.5-13.1-4.6-17.9s-8-10.2-14.9-16.2l-19.4-16.8
	c-4.3-3.6-8.3-7.7-11.9-12c-3.3-4.3-5.9-9.1-7.7-14.3c-2.1-6.2-3.2-12.7-3.1-19.2c0-14.6,4.3-25.9,13-34c8.7-8,20.5-12.1,35.7-12.1
	c4.7-0.1,9.4,0.5,14,1.5c3.8,0.9,7.5,2.3,10.9,4.1c3,1.7,5.7,4,8,6.6c2.2,2.5,4.1,5.2,5.7,8.1c1.5,3,2.8,6.2,3.7,9.5
	c1,3.3,1.7,6.6,2.2,10c0.4,3.1,0.8,6.6,1,10.3l-31.6,5c-0.2-3.7-0.3-6.8-0.6-9.3c-0.2-2.6-0.7-5.1-1.3-7.7c-0.4-2.2-1.3-4.3-2.4-6.2
	c-1.1-1.5-2.5-2.8-4.1-3.6c-1.9-1-4.1-1.4-6.2-1.2c-3.7,0-7.2,1.8-9.4,4.7c-2.2,3.1-3.4,6.8-3.3,10.6c0,3,0.4,6,1.2,8.9
	c0.8,2.7,2.1,5.3,3.8,7.6c1.5,2,3.1,4,4.8,5.8c1.4,1.4,3.5,3.4,6.2,5.9l19.1,16.6c3.7,3.3,7.3,6.9,10.6,10.6c3.2,3.6,6,7.5,8.5,11.7
	c2.8,4.5,4.8,9.3,6.2,14.4c1.5,5.4,2.2,11.1,2.2,16.7c0,13.2-4.2,23.9-12.8,32.4C1512.2,183.5,1501,187.8,1487.1,187.8z"/>
<path d="M0,188.9V1.6h26.5l41.8,97.3V1.6h31.6v187.2H74.5l-42-103.4v103.4H0z"/>
<path d="M312.2,188.9L276.4,1.6h33.1l22.1,128.1L352.4,1.6H387l-36,187.2L312.2,188.9z"/>
<path d="M405.9,188.9V1.6h81.5v26.4h-43.5v49.6h33.7v26.6h-33.7v58.6h44v26L405.9,188.9L405.9,188.9z"/>
<path d="M507,188.9V1.6h38v161.3h43.7v26L507,188.9z"/>
<path d="M143.6,76.9c-0.2,3.1-0.5,7.7-0.9,12.2c-0.2,2.4-0.6,4.7-0.9,7.1c-0.3,1.9-0.6,3.8-0.9,5.6c-2.4,12.6-6.4,24.8-11.9,36.4
	c-0.3,0.9-1,1.6-1.9,1.8c-0.8,0.1-1.5-0.2-2-0.8c-0.6-0.7-0.7-1.6-0.3-2.4c0.8-1.7,1.5-3.3,2.3-5c3.6-8.3,6.5-16.9,8.4-25.8
	c0.7-3.3,1.3-6.6,1.9-9.9c1.4-8.4,1.6-16.8,1.9-25.3c0.3-9.9,3.3-19.4,8.7-27.7c5.3-8.3,12.7-15,21.5-19.4
	c6.7-3.5,14.1-5.5,21.6-5.9c18-0.9,33,5.4,45,18.8c7.2,8,11.8,18.1,13.2,28.8c0.7,4.5,0.4,9,0.7,13.5c0.2,3.7,0.5,7.4,0.8,11.1
	c0.2,1.7,0.3,3.3,0.5,5c0.4,2.3,0.8,4.6,1.3,6.8c2.4,12,6.3,23.7,11.5,34.8c0.6,1.1,0.2,2.4-0.8,3.1c-1.1,0.6-2.4,0.2-3.1-0.8
	c0-0.1-0.1-0.2-0.1-0.2c-1.3-2.9-2.6-5.7-3.8-8.6c-3.1-7.6-5.6-15.5-7.3-23.6c-0.5-2.3-0.9-4.6-1.4-6.9c-0.4-2.2-0.7-4.4-1-6.5
	c-0.8-6.9-1.1-13.8-1.3-20.7c-0.7-19.5-9.7-34.1-26.6-43.9c-1.7-0.9-3.4-1.7-5.1-2.4c-7.8-3.3-16.4-4.4-24.8-3.4
	c-2.2,0.3-4.4,0.7-6.5,1.2c-2.3,0.5-4.6,1.2-6.8,2.1c-6.3,2.6-12.1,6.4-16.9,11.3c-6.9,6.9-11.7,15.6-13.7,25.2
	C143.8,67.1,143.4,72,143.6,76.9z"/>
<path d="M232.1,77c0.2,2.9,0.3,5.3,0.4,7.8c0.2,2.1,0.4,4.3,0.6,6.4c0.2,1.6,0.3,3.3,0.5,5c0.2,1.3,0.4,2.5,0.7,3.8
	c0.3,1.6,0.4,3.2,0.8,4.7c0.8,3.5,1.5,7,2.5,10.4c3.7,14.4,9.4,28.2,16.9,41.1c0.7,1,0.5,2.4-0.5,3.1c-1,0.7-2.4,0.5-3.1-0.5
	c-0.1-0.1-0.2-0.3-0.3-0.5c-9.4-16.1-16-33.7-19.6-52c-0.4-2.4-0.9-4.7-1.3-7c-0.3-2-0.6-4-0.8-6s-0.2-3.9-0.5-5.7
	c-0.8-5.5-0.4-11.1-0.8-16.6c-0.9-11.8-6.6-20.7-16.8-26.8c-1.4-0.9-2.9-1.6-4.4-2.2c-1.4-0.5-2.9-1-4.4-1.4c-1-0.3-2.1-0.5-3.2-0.7
	c-0.7-0.1-1.5-0.2-2.3-0.2c-1.6,0-3.3,0-4.9,0.1c-1.2,0.1-2.5,0.3-3.7,0.5c-1.3,0.3-2.5,0.6-3.8,0.9c-2.4,0.8-4.8,1.9-6.9,3.3
	c-8,4.8-13.6,12.8-15.3,22c-0.4,2.6-0.7,5.2-0.7,7.9c-0.1,5.7-0.4,11.4-1,17.2c-0.1,1.3-0.3,2.6-0.4,3.9c-0.3,2.3-0.7,4.5-1,6.7
	c-2.8,16.2-7.9,31.8-15.3,46.5c-1.7,3.3-3.5,6.5-5.2,9.7c-0.4,0.8-1.3,1.3-2.1,1.2c-0.8,0-1.5-0.5-1.8-1.3c-0.3-0.7-0.2-1.6,0.2-2.2
	c2.5-4.8,5.1-9.5,7.4-14.4c5.3-11.3,9.1-23.2,11.6-35.5c0.5-2.5,0.9-5,1.4-7.5c1.3-8.7,2-17.5,2-26.3c0.2-11.9,5.2-21.5,14.3-29
	c1.4-1.1,3-2.2,4.6-3.1c4.1-2.5,8.7-4,13.4-4.5c2.1-0.2,4.4-0.2,6.6-0.3c5.4,0,10.6,1.3,15.4,3.8c1.7,0.9,3.3,1.9,4.9,3
	c4.9,3.3,8.9,7.7,11.6,13c2.9,5.4,4.4,11.5,4.4,17.6C232.1,74.4,232.1,75.9,232.1,77z"/>
<path d="M196.7,80.5c-0.4,7.3-1.1,14.6-2.1,21.8c-0.9,6.2-2.1,12.5-3.5,18.6c-2.4,9.9-5.5,19.6-9.3,29.1c-0.6,1.5-1.3,2.9-2,4.4
	c-0.6,1.3-1.1,2.6-1.6,4c-0.9,2-1.8,3.9-2.8,5.9c-3,6-6.2,11.8-9.7,17.4c-0.3,0.7-0.9,1.2-1.7,1.4c-1.2,0.3-2.4-0.5-2.6-1.7
	c-0.1-0.6,0-1.2,0.3-1.7c2-3.4,4-6.8,6-10.2c1-1.8,2-3.5,2.9-5.3c1.5-3.1,2.9-6.2,4.4-9.3c0.9-2,1.9-3.9,2.6-5.9
	c4.8-12.1,8.4-24.6,11-37.3c1.7-8.7,2.8-17.5,3.3-26.4c0.2-4,0.3-8.1,0.4-12.1c-0.1-1.1,0.8-2.1,1.9-2.3c1-0.2,2.1,0.4,2.4,1.4
	c0.1,0.3,0.2,0.7,0.2,1C196.7,75.6,196.7,78.1,196.7,80.5z"/>
<path d="M148,75.6c-0.3-5.5,0.4-11,2-16.3c2.1-6.9,5.8-13.1,10.8-18.3c0.7-1,2.1-1.2,3.1-0.5s1.2,2.1,0.5,3.1
	c-0.1,0.1-0.2,0.3-0.3,0.4c-4.5,4.8-7.9,10.5-9.8,16.8c-1.2,3.9-1.8,7.9-1.8,12c-0.2,5.4-0.5,10.8-0.8,16.2
	c-0.1,2.2-0.4,4.4-0.8,6.5c-0.3,2.1-0.7,4.5-1.1,6.8c-2.6,14.4-7.2,28.4-13.7,41.6c-1,2-2,4-3,5.9c-0.4,0.9-1.4,1.4-2.4,1.2
	c-0.9-0.1-1.6-0.9-1.7-1.8c0-0.6,0.1-1.2,0.4-1.8c3-5.6,5.6-11.4,7.9-17.3c3.4-8.6,5.9-17.5,7.7-26.6c0.6-2.9,1.2-5.7,1.5-8.6
	c0.4-3.4,0.8-6.8,1-10.3C147.9,81.6,147.9,78.4,148,75.6z"/>
<path d="M236.6,77.1c-0.2-4.1-0.1-8.2-1-12.3c-2-10-7.6-18.9-15.7-25c-2.2-1.6-4.4-3-6.8-4.2c-1.7-0.9-3.5-1.7-5.4-2.4
	c-1.4-0.4-2.8-0.8-4.2-1.1c-1.5-0.3-3-0.7-4.5-0.9c-1.2-0.1-2.3-0.2-3.5-0.1c-1.1,0-2.2-0.1-3.3-0.1c-1.5,0.1-3.1,0.3-4.6,0.6
	c-1.6,0.3-3.2,0.8-4.9,1.1c-2.3,0.5-4.6,1.3-6.7,2.5c-1.9,1-3.8,2.2-5.6,3.4c-0.9,0.7-2.3,0.5-2.9-0.5c0,0,0-0.1-0.1-0.1
	c-0.7-1-0.5-2.3,0.4-3c0.1,0,0.1-0.1,0.2-0.1c1.1-0.8,2.4-1.4,3.6-2.1c1.6-0.9,3.2-1.8,5-2.6c1.7-0.7,3.4-1.3,5.2-1.8
	c2.2-0.5,4.4-0.9,6.7-1.3c4.4-0.7,9-0.7,13.4,0.1c1.7,0.3,3.4,0.8,5,1.2c2.7,0.7,5.4,1.7,7.9,3c14,6.9,22.3,18.2,25.4,33.5
	c0.8,3.6,0.6,7.4,0.8,11.1c0.2,4.4,0.5,8.8,0.8,13.1c0,1.1-0.7,2.1-1.8,2.4c-1,0.3-2.1-0.3-2.4-1.4c0-0.1,0-0.2-0.1-0.3
	c-0.3-3.2-0.6-6.4-0.8-9.7C236.6,79,236.6,78.1,236.6,77.1z"/>
<path d="M194.4,0.1c14.2-0.1,28.2,4,40.1,11.9c0.9,0.4,1.5,1.3,1.5,2.3c0,0.8-0.4,1.5-1.1,1.9c-0.8,0.4-1.7,0.3-2.4-0.2
	c-2.8-1.6-5.5-3.3-8.3-4.7c-7-3.4-14.6-5.6-22.4-6.4c-11.1-1.2-22.3,0.4-32.7,4.5c-4.9,2-9.6,4.5-14,7.5c-0.9,0.8-2.3,0.6-3.1-0.3
	c-0.3-0.3-0.5-0.8-0.5-1.2c-0.1-0.9,0.4-1.8,1.2-2.3c11.9-8.4,26-12.9,40.5-13.2C193.5,0.1,193.9,0.1,194.4,0.1z"/>
<path d="M269.4,99.4c-1.3,0-2.1-1-2.5-2.5c-0.4-1.5-1-3.2-1.4-4.8c-0.3-1.3-0.5-2.6-0.8-3.9c-1.4-5.4-1.6-10.9-1.8-16.4
	c-0.5-20.1-8.3-36.8-23.1-50.3c-0.7-0.5-1.2-1.3-1.2-2.2c0-0.8,0.5-1.6,1.3-1.8c0.8-0.4,1.7-0.2,2.3,0.4c1.5,1.4,3,2.8,4.4,4.2
	c9.3,9.5,15.8,21.5,18.9,34.5c1.3,5.7,1.9,11.6,1.9,17.4c0,5.1,0.7,10.2,1.9,15.2c0.6,2.4,1.3,4.8,2.1,7.2
	C272,97.8,270.9,99.6,269.4,99.4z"/>
<path d="M174.3,77.9c0.1-2.9,0.3-5.7,0.7-8.6c1.4-8,7.7-14.3,15.7-15.8c10.8-2.1,21.2,5,23.3,15.7c0.1,0.5,0.2,1,0.2,1.5
	c0.1,1,0.2,2.1,0.2,3.1c0,6,0.3,12,0.9,18c0.2,1.4-0.3,2.3-1.3,2.7c-1.1,0.5-2.4,0-2.8-1.1c-0.1-0.2-0.1-0.4-0.2-0.6
	c-0.3-2.2-0.5-4.5-0.6-6.7c-0.2-4.6-0.4-9.2-0.5-13.7c-0.3-8.5-7.5-15.2-16.1-14.9c-7.3,0.3-13.4,5.6-14.7,12.9
	c-0.2,2.2-0.3,4.4-0.3,6.6c-0.1,1.9-0.2,3.9-0.3,5.8c0,1.2-0.9,2.2-2.1,2.2c-0.1,0-0.1,0-0.2,0c-1.2-0.1-2.1-1.1-2.1-2.3
	c0,0,0-0.1,0-0.1C174.3,80.9,174.3,79.2,174.3,77.9z"/>
<path d="M178,92.1c-0.3,2.3-0.6,5-0.9,7.7c-1.3,9.5-3.4,18.9-6.2,28.1c-3.7,12-8.6,23.7-14.6,34.7c-1.8,3.2-3.7,6.4-5.6,9.6
	c-0.3,0.7-1,1.2-1.8,1.2c-0.8,0.1-1.7-0.3-2.1-1c-0.5-0.7-0.5-1.6,0-2.3c1.2-2,2.4-4,3.6-6.1c7.9-13.7,13.9-28.3,18-43.6
	c2.4-9,4.1-18.2,5.1-27.5c0-0.6,0.1-1.2,0.2-1.8c0.2-1.2,1.2-2,2.4-1.9C177.3,89.6,178.2,90.8,178,92.1C178,92,178,92.1,178,92.1z"
	/>
<path d="M149,21.1c-0.3,0.6-0.6,1.1-1.1,1.6c-4.1,3.9-7.8,8.2-10.9,13c-5.6,8.5-9.2,18.2-10.5,28.2c-0.4,3.3-0.4,6.7-0.7,10
	c-0.3,3.7-0.6,7.4-1,11.1c-0.4,2.1-0.9,4.3-1.4,6.3c-0.2,1-0.4,2.1-0.8,3.1c-0.4,1.2-0.8,2.4-1.2,3.6c-0.5,1.1-1.7,1.7-2.9,1.3
	c0,0-0.1,0-0.1,0c-1-0.6-1.5-1.9-1.1-3c0.8-2.1,1.4-4.4,2-6.6l0.2-0.6c1.3-5.7,1.9-11.5,1.9-17.3c0.2-17.5,6.8-34.3,18.5-47.3
	c1.6-1.8,3.3-3.5,5-5.1c0.8-0.9,2.2-1,3.1-0.2c0.2,0.2,0.3,0.3,0.4,0.5C148.8,20.1,148.9,20.5,149,21.1z"/>
<path d="M210.4,114.9c-0.3,1.5-0.6,3.2-1,4.9c-2.4,11.1-5.6,22.1-9.7,32.8c-1,2.6-2.2,5.2-3.3,7.8s-2,5-3.2,7.4
	c-3.1,6.7-6.6,13.3-10.5,19.7c-0.5,1-1.6,1.5-2.7,1.2c-1-0.3-1.6-1.3-1.5-2.3c0.1-0.4,0.2-0.8,0.4-1.2c3-5.7,6.2-11.3,9.2-17
	c1.3-2.4,2.3-4.9,3.4-7.3c0.9-1.9,1.7-3.9,2.5-5.9c4.7-11.5,8.4-23.4,11-35.6c0.4-1.8,0.7-3.6,1.1-5.4c0.2-1.1,1.2-1.9,2.4-1.7
	C209.7,112.6,210.6,113.7,210.4,114.9C210.4,114.9,210.4,114.9,210.4,114.9z"/>
<path d="M212.1,101.3c0-1.1,0.8-2.1,1.9-2.3c1.1-0.2,2.2,0.5,2.4,1.6c0.3,1.4,0.5,2.9,0.7,4.2c4,22.9,12.4,44.8,24.6,64.6
	c0.3,0.4,0.5,1,0.6,1.5c0.1,1-0.5,1.9-1.4,2.3c-1,0.4-2,0-2.6-0.8c-0.9-1.5-1.9-3-2.8-4.5c-5.9-10.1-10.9-20.8-14.9-31.9
	c-3.4-9.4-5.9-19.1-7.7-28.9c-0.3-1.9-0.6-3.7-0.9-5.6L212.1,101.3z"/>
<path d="M192.9,8.9h1.7c1.1,0,2.1,0.9,2.1,2c0.1,1.1-0.7,2.2-1.8,2.3c0,0,0,0-0.1,0c-1.8,0.2-3.5,0.2-5.2,0.3
	c-21,1.8-39.5,14.4-48.8,33.3c-0.4,1.2-1.7,1.7-2.9,1.3c-0.1,0-0.1-0.1-0.2-0.1c-1.1-0.5-1.6-1.8-1-2.9c0-0.1,0.1-0.1,0.1-0.2
	c7.9-16.2,22.2-28.3,39.4-33.4C181.7,10,187.2,9.1,192.9,8.9z"/>
<path d="M203.3,9.4c2.4,0.5,4.9,0.9,7.3,1.6c19.6,5.5,33.7,17.5,42.3,35.9c1,2.2,1.8,4.5,2.6,6.8c0.3,0.8,0.1,1.8-0.7,2.3
	c-0.6,0.6-1.5,0.7-2.3,0.4c-0.7-0.3-1.2-0.8-1.4-1.5c-1.9-5.9-4.6-11.4-8.2-16.4c-8-11.3-19.7-19.5-33.1-23c-2.2-0.6-4.5-1-6.8-1.4
	c-1.3-0.3-2.1-0.9-2.1-2c-0.1-1,0.6-2,1.6-2.3c0.2,0,0.4,0,0.7-0.1C203.3,9.5,203.3,9.4,203.3,9.4z"/>
<path d="M137.6,54.5c-0.1,0.3-0.2,0.8-0.4,1.4c-1.7,6.1-2.6,12.4-2.5,18.8c0,4-0.3,8.1-0.7,12.1c-0.3,3.5-0.9,6.9-1.4,10.3
	c-0.2,1.6-0.5,3.2-0.8,4.8c-1.5,7.1-3.4,14.1-5.9,20.9c-0.5,1.3-1.3,1.9-2.4,1.8c-1.2-0.1-2.2-1.2-2.1-2.5c0-0.3,0.1-0.5,0.2-0.7
	c0.8-2.3,1.6-4.6,2.4-6.9c0.9-3,1.7-6,2.5-8.9c0.6-2.3,1-4.6,1.5-7c0.4-1.5,0.7-3,0.9-4.5c0.4-4.4,0.9-8.7,1.2-13.1
	c0.3-3.9,0.2-7.8,0.4-11.7c0.3-5.3,1.2-10.5,2.9-15.6c0.3-1.1,1.4-1.7,2.5-1.6C137,52.4,137.7,53.4,137.6,54.5z"/>
<path d="M167.4,104.3c-0.3,1.4-0.6,3.2-0.9,4.9c-2.2,10.7-5.3,21.1-9.4,31.2c-3.5,8.5-7.6,16.7-12.3,24.6c-0.1,0.2-0.3,0.4-0.4,0.7
	c-0.5,1.1-1.8,1.6-2.9,1.1c-1.1-0.5-1.6-1.8-1.1-2.9c0.1-0.2,0.2-0.3,0.3-0.5c1.8-3.1,3.5-6.1,5.2-9.2c5.7-10.7,10.2-21.9,13.4-33.6
	c1.3-4.7,2.3-9.6,3.4-14.4c0.2-0.9,0.3-1.8,0.5-2.8c0.3-1,1.2-1.6,2.2-1.7c1.2,0,2.2,1,2.1,2.2C167.5,104,167.5,104.2,167.4,104.3z"
	/>
<path d="M194.1,44.3h1.9c1.2,0,2.3,1,2.3,2.3c-0.1,1.3-1.2,2.2-2.5,2.2c-2.2,0-4.4,0.2-6.5,0.6c-9.7,2-17.2,9.8-18.8,19.6
	c-0.4,3-0.3,6-0.5,9c-0.4,5.8-0.8,11.5-1.3,17.3c-0.1,1.2-1.1,2.1-2.3,2c-0.1,0-0.2,0-0.2,0c-1.2-0.2-2.1-1.3-1.9-2.5
	c0,0,0-0.1,0-0.1c0.9-7.1,1.4-14.3,1.3-21.4c-0.1-12.1,7.4-23,18.8-27.2C187.6,44.9,190.8,44.3,194.1,44.3z"/>
<path d="M223.5,85.8c0.1,0.9,0.3,2.3,0.4,3.7c0.2,2.2,0.4,4.5,0.7,6.7c0.2,1.9,0.6,3.8,0.9,5.6c0.3,1.6,0.6,3.1,0.8,4.6
	c0.4,1.2-0.3,2.4-1.5,2.8c-0.1,0-0.2,0-0.2,0.1c-1.2,0.3-2.3-0.5-2.5-1.6c0-0.1,0-0.2,0-0.3c-0.6-3.2-1.1-6.6-1.6-9.8
	c-1.2-8.3-1.4-16.7-1.8-25.1c-0.4-10.1-5.5-17.4-14.6-21.7c-1.2-0.4-1.9-1.7-1.5-2.9c0.4-1.2,1.7-1.8,2.9-1.3c0.1,0,0.3,0.1,0.4,0.2
	c3.2,1.4,6.1,3.3,8.7,5.7c5.5,5.2,8.6,12.4,8.8,19.9C223.4,76.6,223.4,81,223.5,85.8z"/>
<path d="M204.9,69.7c-0.1,1-0.8,1.9-1.8,2.1c-1,0.3-2.1-0.3-2.5-1.3c-0.8-1.9-2.4-3.4-4.4-3.9c-3.6-1-7.2,1.2-8.2,4.7
	c-0.1,0.5-0.2,1-0.2,1.5c-0.2,4.7-0.2,9.4-0.5,14.1c-0.3,4.7-0.9,9.1-1.4,13.7c-0.4,3.4-1.1,6.8-1.7,10.3c-0.1,1.2-1.2,2.1-2.4,2
	c-0.1,0-0.3,0-0.4-0.1c-1.2-0.4-1.8-1.6-1.5-2.8c0.6-3.1,1.2-6.1,1.5-9.2c0.7-5.5,1.2-10.9,1.7-16.4c0.3-4.1,0.2-8.2,0.4-12.3
	c0.5-6.1,5.8-10.6,11.9-10.1c4,0.3,7.6,2.8,9.2,6.5C204.7,68.9,204.8,69.3,204.9,69.7z"/>
<path d="M205.4,79.4c-0.3,7.1-0.8,14-1.7,20.8c-1.2,9.8-3.2,19.6-5.8,29.2c-1,3.6-2.1,7.2-3.2,10.8c-0.2,1.2-1.4,1.9-2.6,1.7
	c-0.1,0-0.1,0-0.2-0.1c-1.2-0.3-1.9-1.6-1.5-2.7c0-0.1,0.1-0.2,0.1-0.3c2-6.3,3.9-12.7,5.3-19.2c1.9-8,3.2-16.1,4-24.3
	c0.5-5.5,0.8-11.1,1.1-16.6c0-1.3,1-2.3,2.2-2.4c0,0,0,0,0.1,0c1.2,0.1,2.2,1.1,2.1,2.4c0,0,0,0.1,0,0.1
	C205.4,79,205.4,79.2,205.4,79.4z"/>
<path d="M182.3,119.3c-0.4,1.7-0.8,3.3-1.2,4.9c-2.1,8.1-4.8,16-8,23.6c-0.7,1.8-1.6,3.5-2.4,5.3c-1.8,3.9-3.5,7.7-5.5,11.5
	c-2.3,4.3-4.9,8.5-7.3,12.7c-0.4,0.7-1.1,1.3-1.9,1.4c-0.8,0.1-1.7-0.3-2.1-1c-0.5-0.7-0.5-1.7,0.1-2.4c1.9-3.1,3.8-6.2,5.5-9.4
	c6.1-10.9,11.1-22.5,14.8-34.4c1.3-4.1,2.4-8.2,3.5-12.4c0.1-0.9,0.8-1.7,1.8-1.9c0.8-0.2,1.6,0.1,2.1,0.7
	C182,118.4,182.2,118.8,182.3,119.3z"/>
<path d="M259.5,90c0.1,0.7,0.2,1.4,0.3,2c0.3,1.7,0.4,3.3,0.8,4.9c0.4,2.4,1,4.7,1.5,7.1c1.3,5.8,3.1,11.6,5.1,17.2
	c0.6,1.1,0.1,2.5-1,3c-0.1,0-0.1,0.1-0.2,0.1c-1.1,0.5-2.4-0.1-2.8-1.2c0-0.1-0.1-0.2-0.1-0.3c-2.1-5.5-3.8-11.2-5.1-17
	c-0.5-2-0.9-4-1.3-6.1c-0.4-2.7-0.8-5.5-1.2-8.2c-0.3-2.5-0.7-5-0.8-7.5c-0.2-3.3-0.4-6.6-0.4-9.9c0-3.6-0.3-7.2-0.8-10.7
	c-0.2-1,0.2-2.1,1.1-2.6c0.8-0.4,1.8-0.3,2.4,0.3c0.4,0.4,0.7,0.9,0.8,1.4c0.3,3.4,0.8,6.8,0.8,10.2c0.1,5.5,0.4,11,1,16.4V90
	C259.5,90,259.5,90,259.5,90z"/>
<path d="M188,187.8c0.1-0.4,0.3-0.9,0.5-1.3c3.4-5.9,6.5-11.9,9.4-18.1c1.2-2.6,2.4-5.4,3.5-8s2.3-5.1,3.1-7.7
	c2.3-7,4.5-14.1,6.6-21.1c0.2-0.9,0.8-1.5,1.7-1.8c0.8-0.2,1.6,0,2.1,0.7c0.6,0.6,0.7,1.5,0.4,2.3c-0.7,2.3-1.3,4.6-1.9,6.8
	c-0.8,2.8-1.7,5.5-2.6,8.2c-0.7,2-1.5,4-2.3,6.1c-0.4,1.2-0.8,2.5-1.3,3.7c-0.9,2.2-1.8,4.4-2.7,6.6c-3.5,8.3-7.5,16.3-12,24.1
	c-0.6,0.9-1.1,1.6-2.3,1.6C189,190,188.1,189,188,187.8z"/>
<path d="M240.6,95.9c1.1,0.1,2.1,0.9,2.2,2.1c0.5,2.8,0.9,5.5,1.5,8.3c0.7,3,1.4,6,2.3,8.9c3.1,11.2,7.5,22.1,13,32.4
	c0.7,1.1,0.4,2.5-0.7,3.2c0,0-0.1,0-0.1,0c-1.1,0.6-2.4,0.2-3-0.9c0-0.1-0.1-0.1-0.1-0.2c-7.6-14.1-13.1-29.2-16.1-44.9
	c-0.3-1.8-0.7-3.6-1-5.4c-0.3-1.1,0.1-2.2,1-2.8C239.9,96.2,240.3,96,240.6,95.9z"/>
<path d="M248.9,164.6c0,1-0.7,1.8-1.6,2.1c-1,0.4-2.1-0.1-2.6-1c-1.1-1.9-2.3-3.8-3.3-5.7c-6.6-11.8-11.8-24.4-15.6-37.4
	c-0.6-2.1-1.2-4.2-1.6-6.3c-0.4-1.2,0.2-2.5,1.3-2.9c0,0,0.1,0,0.2-0.1c1.2-0.3,2.4,0.5,2.7,1.7c0,0.1,0,0.1,0,0.2
	c3.4,13.6,8.5,26.8,15.1,39.3c1.5,2.9,3.2,5.7,4.8,8.6C248.4,163.6,248.7,164.1,248.9,164.6z"/>
<path d="M220.3,148c-0.1,0.3-0.3,0.9-0.4,1.5c-0.9,2.6-1.9,5.3-2.9,7.9c-0.9,2.3-1.8,4.5-2.7,6.8c-3.4,8.3-7.3,16.5-11.6,24.4
	c-0.4,0.9-1.3,1.5-2.3,1.4c-1.2-0.1-2.1-1.1-2.1-2.3c0-0.4,0.1-0.7,0.3-1c1.1-2.1,2.3-4.3,3.4-6.5c1.8-3.5,3.5-7.1,5.1-10.8
	c1.2-2.5,2.3-5.2,3.4-7.8c0.9-2.1,1.9-4.3,2.7-6.4c1-2.6,1.9-5.4,2.8-8c0.3-1.2,1.5-1.9,2.7-1.6c0.2,0.1,0.4,0.2,0.6,0.3
	C220.1,146.3,220.4,147.2,220.3,148z"/>
<path d="M191.9,148.3c-0.1,0.3-0.2,0.6-0.3,0.9c-0.7,1.5-1.3,3.1-1.9,4.6c-0.4,1.1-0.8,2.1-1.2,3.2c-1,2.4-2.1,4.9-3.3,7.2
	c-3.4,7.2-7.2,14.3-11.3,21.1c-0.5,1.1-1.8,1.5-2.9,1c-0.1,0-0.1-0.1-0.2-0.1c-1.1-0.7-1.4-2.1-0.7-3.1c0,0,0-0.1,0.1-0.1
	c3-5.4,6-10.6,8.9-16c1.9-3.7,3.6-7.6,5.3-11.4c0.7-1.5,1.4-3.1,2-4.6c0.5-1.2,0.8-2.5,1.3-3.7c0.4-1.1,1.5-1.7,2.5-1.4
	C191.2,146.1,192,147.1,191.9,148.3z"/>
<path d="M223.4,156.9c1.2,0,2.2,0.9,2.2,2.1c0,0.3-0.1,0.7-0.2,1c-1,2.6-1.9,5.2-3,7.8c-2.8,6.3-5.7,12.6-8.7,18.9
	c-0.4,1.1-1.5,1.7-2.6,1.4c-1.2-0.3-1.9-1.4-1.7-2.6c0.1-0.2,0.1-0.5,0.3-0.7c1.4-2.9,2.9-5.8,4.2-8.8c1.6-3.5,3.1-6.9,4.6-10.5
	c1-2.3,1.9-4.7,2.8-7.1C221.6,157.5,222.4,156.8,223.4,156.9z"/>
<path d="M231.1,169.3c-0.2,0.5-0.2,0.9-0.4,1.3c-1.7,4-3.5,8-5.2,12c-0.4,1.2-1.6,1.8-2.8,1.4c-0.1,0-0.2-0.1-0.3-0.1
	c-1.2-0.6-1.5-1.8-0.9-3.2c1.8-4,3.5-7.9,5.2-12c0.4-1.2,1.7-1.8,2.8-1.4c0.4,0.1,0.7,0.4,1,0.7
	C230.7,168.3,230.9,168.8,231.1,169.3z"/>
<g>
	<path d="M1586.8,12.2v24h-4.8v-24h-8.6V7.8h22v4.4H1586.8z"/>
	<path d="M1605.4,36.2h-4.8V7.8h7.5l8.6,17.8l8.6-17.8h7.4v28.4h-4.8V14l-9.9,19.7h-2.7l-9.9-19.7V36.2z"/>
</g>
</svg>
				</a>
			</div>
			<div class="site-header__mobile-logo novel-suspects-mobile-logo">
				<a href="https://www.novelsuspects.com/">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1638.1 190.1" style="enable-background:new 0 0 1638.1 190.1;" xml:space="preserve">
<title>Novel Suspects Logo</title>
<path d="M693.5,187.8c-16.8,0-29.3-4.6-37.6-13.8s-12.8-23.4-13.5-42.5l31.8-5.7c0.2,11.3,1.7,19.7,4.5,25.5
	c2.9,5.7,7.3,8.6,13.2,8.6c4.3,0,7.4-1.4,9.3-4.1s2.9-6.3,2.9-10.7c0-7.1-1.5-13.1-4.6-17.9s-8-10.3-14.9-16.3l-19.4-16.7
	c-4.3-3.6-8.3-7.7-11.9-12c-3.3-4.3-5.9-9.1-7.6-14.3c-2.1-6.2-3.2-12.7-3.1-19.2c0-14.6,4.3-25.9,13-34c8.7-8,20.5-12.1,35.7-12.1
	c4.7-0.1,9.4,0.5,13.9,1.5c3.8,0.9,7.5,2.3,10.9,4.1c3,1.7,5.7,4,8,6.6c2.2,2.5,4.1,5.2,5.6,8.1c1.5,3,2.8,6.2,3.7,9.5
	c1,3.3,1.7,6.6,2.2,10c0.4,3.1,0.8,6.6,1,10.3l-31.6,5c-0.2-3.7-0.3-6.8-0.5-9.3c-0.2-2.6-0.7-5.1-1.3-7.7c-0.4-2.2-1.2-4.3-2.4-6.2
	c-1.1-1.6-2.5-2.8-4.2-3.7c-1.9-1-4.1-1.4-6.2-1.2c-3.7,0-7.2,1.8-9.4,4.7c-2.3,3.1-3.4,6.8-3.3,10.6c0,3,0.3,6,1.1,8.9
	c0.8,2.7,2.1,5.3,3.8,7.6c1.5,2,3,4,4.7,5.8c1.4,1.4,3.5,3.4,6.2,5.9l19.1,16.6c3.8,3.3,7.3,6.9,10.6,10.6c3.2,3.6,6.1,7.5,8.6,11.6
	c2.7,4.5,4.8,9.3,6.2,14.4c1.5,5.4,2.2,11.1,2.2,16.7c0,13.2-4.2,23.9-12.8,32.4C718.6,183.5,707.4,187.8,693.5,187.8z"/>
<path d="M810.1,187.8c-10.1,0-18.6-1.3-25.5-4c-6.5-2.3-12.1-6.5-16.2-12.1c-4-5.7-6.8-12.1-8.2-18.9c-1.7-8.6-2.5-17.3-2.4-26V4.6
	H794v126.9c0,3.4,0.1,6.3,0.3,8.8c0.2,2.6,0.6,5.2,1.2,7.8c0.5,2.4,1.3,4.7,2.6,6.7c1.2,1.8,2.8,3.3,4.7,4.2
	c2.2,1.2,4.7,1.8,7.3,1.7c2.5,0.1,5.1-0.5,7.3-1.7c1.9-1,3.6-2.4,4.8-4.2c1.3-2.1,2.1-4.3,2.6-6.7c0.6-2.5,1-5.1,1.2-7.7
	c0.2-2.4,0.2-5.4,0.2-8.8V4.6h36.1v122.2c0.1,8.7-0.7,17.4-2.4,26c-1.4,6.8-4.2,13.2-8.2,18.9c-4,5.6-9.6,9.8-16.1,12.1
	C828.8,186.5,820.3,187.8,810.1,187.8z"/>
<path d="M934.8,187.8c-16.8,0-29.3-4.6-37.6-13.8s-12.8-23.4-13.5-42.5l31.8-5.7c0.2,11.3,1.7,19.7,4.5,25.5
	c2.9,5.7,7.3,8.6,13.2,8.6c4.3,0,7.4-1.4,9.3-4.1s2.9-6.3,2.9-10.7c0-7.1-1.5-13.1-4.6-17.9s-8-10.3-14.9-16.3L906.4,94
	c-4.3-3.7-8.3-7.7-12-12c-3.3-4.3-5.9-9.1-7.6-14.2c-2.1-6.2-3.1-12.7-3-19.3c0-14.6,4.3-25.9,13-34c8.6-8.1,20.5-12.1,35.6-12.1
	c4.7-0.1,9.4,0.5,14,1.5c3.8,0.9,7.5,2.3,10.9,4.1c3,1.7,5.7,4,8,6.6c2.2,2.5,4,5.2,5.6,8.2c1.5,3,2.8,6.2,3.7,9.5
	c1,3.3,1.7,6.6,2.2,10c0.4,3.1,0.8,6.6,1,10.3l-31.6,5c-0.2-3.7-0.3-6.8-0.5-9.3c-0.2-2.6-0.7-5.1-1.3-7.7c-0.4-2.2-1.3-4.3-2.4-6.2
	c-1-1.5-2.5-2.8-4.1-3.6c-1.9-1-4.1-1.4-6.2-1.2c-3.7,0-7.2,1.8-9.4,4.7c-2.2,3.1-3.4,6.8-3.3,10.6c-0.1,3,0.3,6,1.1,8.9
	c0.8,2.7,2.1,5.3,3.8,7.6c1.5,2,3,4,4.7,5.8c1.4,1.4,3.5,3.4,6.2,5.9l19.1,16.6c3.8,3.3,7.3,6.9,10.6,10.6c3.2,3.6,6,7.5,8.5,11.7
	c2.8,4.5,4.8,9.3,6.2,14.4c1.5,5.4,2.2,11.1,2.2,16.7c0,13.2-4.2,23.9-12.8,32.4C959.8,183.5,948.6,187.8,934.8,187.8z"/>
<path d="M1000.5,185.4V4.6h56.5c31.4,0,47.1,17.3,47.1,51.9c0,9.4-1.2,17.4-3.7,24c-2.5,6.6-6,11.9-10.7,15.6
	c-4.6,3.8-10,6.5-15.8,8.1c-6.6,1.7-13.4,2.5-20.3,2.4h-16.4v78.7L1000.5,185.4L1000.5,185.4z M1037.2,80.9h11.8
	c8.2,0,13.6-1.8,16.4-5.5s4.1-10.1,4.1-19.3c0-3.7-0.2-7.5-0.6-11.2c-0.4-2.7-1.3-5.3-2.6-7.7c-1.4-2.4-3.6-4.3-6.2-5.2
	c-3.6-1.1-7.3-1.7-11.1-1.5h-11.8L1037.2,80.9z"/>
<path d="M1122.3,185.4V4.6h78.7v25.5h-42V78h32.6v25.8h-32.6v56.6h42.4v25.1h-79.1L1122.3,185.4z"/>
<path d="M1270.1,187.8c-9.9,0-18.3-1.4-25.3-4.3c-6.6-2.6-12.3-6.9-16.5-12.6c-4.1-5.7-7-12.2-8.6-19c-1.9-8.2-2.7-16.5-2.6-24.9
	V63.3c-0.1-8.6,0.8-17.1,2.6-25.5c1.6-6.8,4.5-13.3,8.6-19c4.2-5.6,9.9-9.9,16.4-12.3c6.9-2.8,15.4-4.1,25.4-4.1
	c9.4,0,17.5,1.2,24.1,3.6c6.1,2.1,11.6,5.8,15.7,10.8c3.8,4.8,6.7,10.4,8.3,16.3c1.8,7,2.7,14.3,2.5,21.5v15.7H1285V49.1
	c0-0.8-0.1-2.1-0.1-3.9c0-1.3-0.1-2.6-0.4-3.9c-0.2-0.8-0.4-1.9-0.8-3.3c-0.2-1.1-0.6-2.2-1.2-3.2c-0.5-0.7-1.1-1.4-1.8-2.4
	c-0.7-0.9-1.5-1.5-2.5-2c-1.1-0.4-2.3-0.8-3.5-1.1c-1.4-0.3-2.9-0.5-4.4-0.5c-2.5-0.1-5,0.4-7.2,1.5c-1.8,0.8-3.4,2.1-4.6,3.6
	c-1.3,1.8-2.1,3.8-2.5,6c-0.6,2.3-0.9,4.6-1.1,7c-0.2,2.2-0.2,4.8-0.2,8.1v80.7c0,8.8,1.1,15.3,3.3,19.4s6.3,6.2,12.3,6.2
	c2.1,0,4.1-0.2,6.1-0.9c1.6-0.5,3.1-1.5,4.2-2.9c1-1.2,1.8-2.5,2.5-3.9c0.7-1.7,1.2-3.5,1.3-5.4c0.3-2.3,0.4-4.3,0.5-5.9
	s0.1-3.8,0.1-6.7v-17.7h35.8v15.3c0.1,7.4-0.7,14.8-2.4,21.9c-1.6,6.1-4.3,11.9-8,17c-3.7,5.1-8.9,8.9-15.7,11.6
	C1287.9,186.5,1279.7,187.8,1270.1,187.8z"/>
<path d="M1360.1,185.4V31.8h-28.9V4.7h94.1v27.1h-28.4v153.6L1360.1,185.4L1360.1,185.4z"/>
<path d="M1487.1,187.8c-16.8,0-29.3-4.6-37.6-13.8s-12.8-23.4-13.5-42.5l31.8-5.7c0.2,11.3,1.7,19.7,4.5,25.5
	c2.9,5.7,7.3,8.6,13.2,8.6c4.3,0,7.4-1.4,9.3-4.1s2.9-6.3,2.9-10.7c0-7.1-1.5-13.1-4.6-17.9s-8-10.2-14.9-16.2l-19.4-16.8
	c-4.3-3.6-8.3-7.7-11.9-12c-3.3-4.3-5.9-9.1-7.7-14.3c-2.1-6.2-3.2-12.7-3.1-19.2c0-14.6,4.3-25.9,13-34c8.7-8,20.5-12.1,35.7-12.1
	c4.7-0.1,9.4,0.5,14,1.5c3.8,0.9,7.5,2.3,10.9,4.1c3,1.7,5.7,4,8,6.6c2.2,2.5,4.1,5.2,5.7,8.1c1.5,3,2.8,6.2,3.7,9.5
	c1,3.3,1.7,6.6,2.2,10c0.4,3.1,0.8,6.6,1,10.3l-31.6,5c-0.2-3.7-0.3-6.8-0.6-9.3c-0.2-2.6-0.7-5.1-1.3-7.7c-0.4-2.2-1.3-4.3-2.4-6.2
	c-1.1-1.5-2.5-2.8-4.1-3.6c-1.9-1-4.1-1.4-6.2-1.2c-3.7,0-7.2,1.8-9.4,4.7c-2.2,3.1-3.4,6.8-3.3,10.6c0,3,0.4,6,1.2,8.9
	c0.8,2.7,2.1,5.3,3.8,7.6c1.5,2,3.1,4,4.8,5.8c1.4,1.4,3.5,3.4,6.2,5.9l19.1,16.6c3.7,3.3,7.3,6.9,10.6,10.6c3.2,3.6,6,7.5,8.5,11.7
	c2.8,4.5,4.8,9.3,6.2,14.4c1.5,5.4,2.2,11.1,2.2,16.7c0,13.2-4.2,23.9-12.8,32.4C1512.2,183.5,1501,187.8,1487.1,187.8z"/>
<path d="M0,188.9V1.6h26.5l41.8,97.3V1.6h31.6v187.2H74.5l-42-103.4v103.4H0z"/>
<path d="M312.2,188.9L276.4,1.6h33.1l22.1,128.1L352.4,1.6H387l-36,187.2L312.2,188.9z"/>
<path d="M405.9,188.9V1.6h81.5v26.4h-43.5v49.6h33.7v26.6h-33.7v58.6h44v26L405.9,188.9L405.9,188.9z"/>
<path d="M507,188.9V1.6h38v161.3h43.7v26L507,188.9z"/>
<path d="M143.6,76.9c-0.2,3.1-0.5,7.7-0.9,12.2c-0.2,2.4-0.6,4.7-0.9,7.1c-0.3,1.9-0.6,3.8-0.9,5.6c-2.4,12.6-6.4,24.8-11.9,36.4
	c-0.3,0.9-1,1.6-1.9,1.8c-0.8,0.1-1.5-0.2-2-0.8c-0.6-0.7-0.7-1.6-0.3-2.4c0.8-1.7,1.5-3.3,2.3-5c3.6-8.3,6.5-16.9,8.4-25.8
	c0.7-3.3,1.3-6.6,1.9-9.9c1.4-8.4,1.6-16.8,1.9-25.3c0.3-9.9,3.3-19.4,8.7-27.7c5.3-8.3,12.7-15,21.5-19.4
	c6.7-3.5,14.1-5.5,21.6-5.9c18-0.9,33,5.4,45,18.8c7.2,8,11.8,18.1,13.2,28.8c0.7,4.5,0.4,9,0.7,13.5c0.2,3.7,0.5,7.4,0.8,11.1
	c0.2,1.7,0.3,3.3,0.5,5c0.4,2.3,0.8,4.6,1.3,6.8c2.4,12,6.3,23.7,11.5,34.8c0.6,1.1,0.2,2.4-0.8,3.1c-1.1,0.6-2.4,0.2-3.1-0.8
	c0-0.1-0.1-0.2-0.1-0.2c-1.3-2.9-2.6-5.7-3.8-8.6c-3.1-7.6-5.6-15.5-7.3-23.6c-0.5-2.3-0.9-4.6-1.4-6.9c-0.4-2.2-0.7-4.4-1-6.5
	c-0.8-6.9-1.1-13.8-1.3-20.7c-0.7-19.5-9.7-34.1-26.6-43.9c-1.7-0.9-3.4-1.7-5.1-2.4c-7.8-3.3-16.4-4.4-24.8-3.4
	c-2.2,0.3-4.4,0.7-6.5,1.2c-2.3,0.5-4.6,1.2-6.8,2.1c-6.3,2.6-12.1,6.4-16.9,11.3c-6.9,6.9-11.7,15.6-13.7,25.2
	C143.8,67.1,143.4,72,143.6,76.9z"/>
<path d="M232.1,77c0.2,2.9,0.3,5.3,0.4,7.8c0.2,2.1,0.4,4.3,0.6,6.4c0.2,1.6,0.3,3.3,0.5,5c0.2,1.3,0.4,2.5,0.7,3.8
	c0.3,1.6,0.4,3.2,0.8,4.7c0.8,3.5,1.5,7,2.5,10.4c3.7,14.4,9.4,28.2,16.9,41.1c0.7,1,0.5,2.4-0.5,3.1c-1,0.7-2.4,0.5-3.1-0.5
	c-0.1-0.1-0.2-0.3-0.3-0.5c-9.4-16.1-16-33.7-19.6-52c-0.4-2.4-0.9-4.7-1.3-7c-0.3-2-0.6-4-0.8-6s-0.2-3.9-0.5-5.7
	c-0.8-5.5-0.4-11.1-0.8-16.6c-0.9-11.8-6.6-20.7-16.8-26.8c-1.4-0.9-2.9-1.6-4.4-2.2c-1.4-0.5-2.9-1-4.4-1.4c-1-0.3-2.1-0.5-3.2-0.7
	c-0.7-0.1-1.5-0.2-2.3-0.2c-1.6,0-3.3,0-4.9,0.1c-1.2,0.1-2.5,0.3-3.7,0.5c-1.3,0.3-2.5,0.6-3.8,0.9c-2.4,0.8-4.8,1.9-6.9,3.3
	c-8,4.8-13.6,12.8-15.3,22c-0.4,2.6-0.7,5.2-0.7,7.9c-0.1,5.7-0.4,11.4-1,17.2c-0.1,1.3-0.3,2.6-0.4,3.9c-0.3,2.3-0.7,4.5-1,6.7
	c-2.8,16.2-7.9,31.8-15.3,46.5c-1.7,3.3-3.5,6.5-5.2,9.7c-0.4,0.8-1.3,1.3-2.1,1.2c-0.8,0-1.5-0.5-1.8-1.3c-0.3-0.7-0.2-1.6,0.2-2.2
	c2.5-4.8,5.1-9.5,7.4-14.4c5.3-11.3,9.1-23.2,11.6-35.5c0.5-2.5,0.9-5,1.4-7.5c1.3-8.7,2-17.5,2-26.3c0.2-11.9,5.2-21.5,14.3-29
	c1.4-1.1,3-2.2,4.6-3.1c4.1-2.5,8.7-4,13.4-4.5c2.1-0.2,4.4-0.2,6.6-0.3c5.4,0,10.6,1.3,15.4,3.8c1.7,0.9,3.3,1.9,4.9,3
	c4.9,3.3,8.9,7.7,11.6,13c2.9,5.4,4.4,11.5,4.4,17.6C232.1,74.4,232.1,75.9,232.1,77z"/>
<path d="M196.7,80.5c-0.4,7.3-1.1,14.6-2.1,21.8c-0.9,6.2-2.1,12.5-3.5,18.6c-2.4,9.9-5.5,19.6-9.3,29.1c-0.6,1.5-1.3,2.9-2,4.4
	c-0.6,1.3-1.1,2.6-1.6,4c-0.9,2-1.8,3.9-2.8,5.9c-3,6-6.2,11.8-9.7,17.4c-0.3,0.7-0.9,1.2-1.7,1.4c-1.2,0.3-2.4-0.5-2.6-1.7
	c-0.1-0.6,0-1.2,0.3-1.7c2-3.4,4-6.8,6-10.2c1-1.8,2-3.5,2.9-5.3c1.5-3.1,2.9-6.2,4.4-9.3c0.9-2,1.9-3.9,2.6-5.9
	c4.8-12.1,8.4-24.6,11-37.3c1.7-8.7,2.8-17.5,3.3-26.4c0.2-4,0.3-8.1,0.4-12.1c-0.1-1.1,0.8-2.1,1.9-2.3c1-0.2,2.1,0.4,2.4,1.4
	c0.1,0.3,0.2,0.7,0.2,1C196.7,75.6,196.7,78.1,196.7,80.5z"/>
<path d="M148,75.6c-0.3-5.5,0.4-11,2-16.3c2.1-6.9,5.8-13.1,10.8-18.3c0.7-1,2.1-1.2,3.1-0.5s1.2,2.1,0.5,3.1
	c-0.1,0.1-0.2,0.3-0.3,0.4c-4.5,4.8-7.9,10.5-9.8,16.8c-1.2,3.9-1.8,7.9-1.8,12c-0.2,5.4-0.5,10.8-0.8,16.2
	c-0.1,2.2-0.4,4.4-0.8,6.5c-0.3,2.1-0.7,4.5-1.1,6.8c-2.6,14.4-7.2,28.4-13.7,41.6c-1,2-2,4-3,5.9c-0.4,0.9-1.4,1.4-2.4,1.2
	c-0.9-0.1-1.6-0.9-1.7-1.8c0-0.6,0.1-1.2,0.4-1.8c3-5.6,5.6-11.4,7.9-17.3c3.4-8.6,5.9-17.5,7.7-26.6c0.6-2.9,1.2-5.7,1.5-8.6
	c0.4-3.4,0.8-6.8,1-10.3C147.9,81.6,147.9,78.4,148,75.6z"/>
<path d="M236.6,77.1c-0.2-4.1-0.1-8.2-1-12.3c-2-10-7.6-18.9-15.7-25c-2.2-1.6-4.4-3-6.8-4.2c-1.7-0.9-3.5-1.7-5.4-2.4
	c-1.4-0.4-2.8-0.8-4.2-1.1c-1.5-0.3-3-0.7-4.5-0.9c-1.2-0.1-2.3-0.2-3.5-0.1c-1.1,0-2.2-0.1-3.3-0.1c-1.5,0.1-3.1,0.3-4.6,0.6
	c-1.6,0.3-3.2,0.8-4.9,1.1c-2.3,0.5-4.6,1.3-6.7,2.5c-1.9,1-3.8,2.2-5.6,3.4c-0.9,0.7-2.3,0.5-2.9-0.5c0,0,0-0.1-0.1-0.1
	c-0.7-1-0.5-2.3,0.4-3c0.1,0,0.1-0.1,0.2-0.1c1.1-0.8,2.4-1.4,3.6-2.1c1.6-0.9,3.2-1.8,5-2.6c1.7-0.7,3.4-1.3,5.2-1.8
	c2.2-0.5,4.4-0.9,6.7-1.3c4.4-0.7,9-0.7,13.4,0.1c1.7,0.3,3.4,0.8,5,1.2c2.7,0.7,5.4,1.7,7.9,3c14,6.9,22.3,18.2,25.4,33.5
	c0.8,3.6,0.6,7.4,0.8,11.1c0.2,4.4,0.5,8.8,0.8,13.1c0,1.1-0.7,2.1-1.8,2.4c-1,0.3-2.1-0.3-2.4-1.4c0-0.1,0-0.2-0.1-0.3
	c-0.3-3.2-0.6-6.4-0.8-9.7C236.6,79,236.6,78.1,236.6,77.1z"/>
<path d="M194.4,0.1c14.2-0.1,28.2,4,40.1,11.9c0.9,0.4,1.5,1.3,1.5,2.3c0,0.8-0.4,1.5-1.1,1.9c-0.8,0.4-1.7,0.3-2.4-0.2
	c-2.8-1.6-5.5-3.3-8.3-4.7c-7-3.4-14.6-5.6-22.4-6.4c-11.1-1.2-22.3,0.4-32.7,4.5c-4.9,2-9.6,4.5-14,7.5c-0.9,0.8-2.3,0.6-3.1-0.3
	c-0.3-0.3-0.5-0.8-0.5-1.2c-0.1-0.9,0.4-1.8,1.2-2.3c11.9-8.4,26-12.9,40.5-13.2C193.5,0.1,193.9,0.1,194.4,0.1z"/>
<path d="M269.4,99.4c-1.3,0-2.1-1-2.5-2.5c-0.4-1.5-1-3.2-1.4-4.8c-0.3-1.3-0.5-2.6-0.8-3.9c-1.4-5.4-1.6-10.9-1.8-16.4
	c-0.5-20.1-8.3-36.8-23.1-50.3c-0.7-0.5-1.2-1.3-1.2-2.2c0-0.8,0.5-1.6,1.3-1.8c0.8-0.4,1.7-0.2,2.3,0.4c1.5,1.4,3,2.8,4.4,4.2
	c9.3,9.5,15.8,21.5,18.9,34.5c1.3,5.7,1.9,11.6,1.9,17.4c0,5.1,0.7,10.2,1.9,15.2c0.6,2.4,1.3,4.8,2.1,7.2
	C272,97.8,270.9,99.6,269.4,99.4z"/>
<path d="M174.3,77.9c0.1-2.9,0.3-5.7,0.7-8.6c1.4-8,7.7-14.3,15.7-15.8c10.8-2.1,21.2,5,23.3,15.7c0.1,0.5,0.2,1,0.2,1.5
	c0.1,1,0.2,2.1,0.2,3.1c0,6,0.3,12,0.9,18c0.2,1.4-0.3,2.3-1.3,2.7c-1.1,0.5-2.4,0-2.8-1.1c-0.1-0.2-0.1-0.4-0.2-0.6
	c-0.3-2.2-0.5-4.5-0.6-6.7c-0.2-4.6-0.4-9.2-0.5-13.7c-0.3-8.5-7.5-15.2-16.1-14.9c-7.3,0.3-13.4,5.6-14.7,12.9
	c-0.2,2.2-0.3,4.4-0.3,6.6c-0.1,1.9-0.2,3.9-0.3,5.8c0,1.2-0.9,2.2-2.1,2.2c-0.1,0-0.1,0-0.2,0c-1.2-0.1-2.1-1.1-2.1-2.3
	c0,0,0-0.1,0-0.1C174.3,80.9,174.3,79.2,174.3,77.9z"/>
<path d="M178,92.1c-0.3,2.3-0.6,5-0.9,7.7c-1.3,9.5-3.4,18.9-6.2,28.1c-3.7,12-8.6,23.7-14.6,34.7c-1.8,3.2-3.7,6.4-5.6,9.6
	c-0.3,0.7-1,1.2-1.8,1.2c-0.8,0.1-1.7-0.3-2.1-1c-0.5-0.7-0.5-1.6,0-2.3c1.2-2,2.4-4,3.6-6.1c7.9-13.7,13.9-28.3,18-43.6
	c2.4-9,4.1-18.2,5.1-27.5c0-0.6,0.1-1.2,0.2-1.8c0.2-1.2,1.2-2,2.4-1.9C177.3,89.6,178.2,90.8,178,92.1C178,92,178,92.1,178,92.1z"
	/>
<path d="M149,21.1c-0.3,0.6-0.6,1.1-1.1,1.6c-4.1,3.9-7.8,8.2-10.9,13c-5.6,8.5-9.2,18.2-10.5,28.2c-0.4,3.3-0.4,6.7-0.7,10
	c-0.3,3.7-0.6,7.4-1,11.1c-0.4,2.1-0.9,4.3-1.4,6.3c-0.2,1-0.4,2.1-0.8,3.1c-0.4,1.2-0.8,2.4-1.2,3.6c-0.5,1.1-1.7,1.7-2.9,1.3
	c0,0-0.1,0-0.1,0c-1-0.6-1.5-1.9-1.1-3c0.8-2.1,1.4-4.4,2-6.6l0.2-0.6c1.3-5.7,1.9-11.5,1.9-17.3c0.2-17.5,6.8-34.3,18.5-47.3
	c1.6-1.8,3.3-3.5,5-5.1c0.8-0.9,2.2-1,3.1-0.2c0.2,0.2,0.3,0.3,0.4,0.5C148.8,20.1,148.9,20.5,149,21.1z"/>
<path d="M210.4,114.9c-0.3,1.5-0.6,3.2-1,4.9c-2.4,11.1-5.6,22.1-9.7,32.8c-1,2.6-2.2,5.2-3.3,7.8s-2,5-3.2,7.4
	c-3.1,6.7-6.6,13.3-10.5,19.7c-0.5,1-1.6,1.5-2.7,1.2c-1-0.3-1.6-1.3-1.5-2.3c0.1-0.4,0.2-0.8,0.4-1.2c3-5.7,6.2-11.3,9.2-17
	c1.3-2.4,2.3-4.9,3.4-7.3c0.9-1.9,1.7-3.9,2.5-5.9c4.7-11.5,8.4-23.4,11-35.6c0.4-1.8,0.7-3.6,1.1-5.4c0.2-1.1,1.2-1.9,2.4-1.7
	C209.7,112.6,210.6,113.7,210.4,114.9C210.4,114.9,210.4,114.9,210.4,114.9z"/>
<path d="M212.1,101.3c0-1.1,0.8-2.1,1.9-2.3c1.1-0.2,2.2,0.5,2.4,1.6c0.3,1.4,0.5,2.9,0.7,4.2c4,22.9,12.4,44.8,24.6,64.6
	c0.3,0.4,0.5,1,0.6,1.5c0.1,1-0.5,1.9-1.4,2.3c-1,0.4-2,0-2.6-0.8c-0.9-1.5-1.9-3-2.8-4.5c-5.9-10.1-10.9-20.8-14.9-31.9
	c-3.4-9.4-5.9-19.1-7.7-28.9c-0.3-1.9-0.6-3.7-0.9-5.6L212.1,101.3z"/>
<path d="M192.9,8.9h1.7c1.1,0,2.1,0.9,2.1,2c0.1,1.1-0.7,2.2-1.8,2.3c0,0,0,0-0.1,0c-1.8,0.2-3.5,0.2-5.2,0.3
	c-21,1.8-39.5,14.4-48.8,33.3c-0.4,1.2-1.7,1.7-2.9,1.3c-0.1,0-0.1-0.1-0.2-0.1c-1.1-0.5-1.6-1.8-1-2.9c0-0.1,0.1-0.1,0.1-0.2
	c7.9-16.2,22.2-28.3,39.4-33.4C181.7,10,187.2,9.1,192.9,8.9z"/>
<path d="M203.3,9.4c2.4,0.5,4.9,0.9,7.3,1.6c19.6,5.5,33.7,17.5,42.3,35.9c1,2.2,1.8,4.5,2.6,6.8c0.3,0.8,0.1,1.8-0.7,2.3
	c-0.6,0.6-1.5,0.7-2.3,0.4c-0.7-0.3-1.2-0.8-1.4-1.5c-1.9-5.9-4.6-11.4-8.2-16.4c-8-11.3-19.7-19.5-33.1-23c-2.2-0.6-4.5-1-6.8-1.4
	c-1.3-0.3-2.1-0.9-2.1-2c-0.1-1,0.6-2,1.6-2.3c0.2,0,0.4,0,0.7-0.1C203.3,9.5,203.3,9.4,203.3,9.4z"/>
<path d="M137.6,54.5c-0.1,0.3-0.2,0.8-0.4,1.4c-1.7,6.1-2.6,12.4-2.5,18.8c0,4-0.3,8.1-0.7,12.1c-0.3,3.5-0.9,6.9-1.4,10.3
	c-0.2,1.6-0.5,3.2-0.8,4.8c-1.5,7.1-3.4,14.1-5.9,20.9c-0.5,1.3-1.3,1.9-2.4,1.8c-1.2-0.1-2.2-1.2-2.1-2.5c0-0.3,0.1-0.5,0.2-0.7
	c0.8-2.3,1.6-4.6,2.4-6.9c0.9-3,1.7-6,2.5-8.9c0.6-2.3,1-4.6,1.5-7c0.4-1.5,0.7-3,0.9-4.5c0.4-4.4,0.9-8.7,1.2-13.1
	c0.3-3.9,0.2-7.8,0.4-11.7c0.3-5.3,1.2-10.5,2.9-15.6c0.3-1.1,1.4-1.7,2.5-1.6C137,52.4,137.7,53.4,137.6,54.5z"/>
<path d="M167.4,104.3c-0.3,1.4-0.6,3.2-0.9,4.9c-2.2,10.7-5.3,21.1-9.4,31.2c-3.5,8.5-7.6,16.7-12.3,24.6c-0.1,0.2-0.3,0.4-0.4,0.7
	c-0.5,1.1-1.8,1.6-2.9,1.1c-1.1-0.5-1.6-1.8-1.1-2.9c0.1-0.2,0.2-0.3,0.3-0.5c1.8-3.1,3.5-6.1,5.2-9.2c5.7-10.7,10.2-21.9,13.4-33.6
	c1.3-4.7,2.3-9.6,3.4-14.4c0.2-0.9,0.3-1.8,0.5-2.8c0.3-1,1.2-1.6,2.2-1.7c1.2,0,2.2,1,2.1,2.2C167.5,104,167.5,104.2,167.4,104.3z"
	/>
<path d="M194.1,44.3h1.9c1.2,0,2.3,1,2.3,2.3c-0.1,1.3-1.2,2.2-2.5,2.2c-2.2,0-4.4,0.2-6.5,0.6c-9.7,2-17.2,9.8-18.8,19.6
	c-0.4,3-0.3,6-0.5,9c-0.4,5.8-0.8,11.5-1.3,17.3c-0.1,1.2-1.1,2.1-2.3,2c-0.1,0-0.2,0-0.2,0c-1.2-0.2-2.1-1.3-1.9-2.5
	c0,0,0-0.1,0-0.1c0.9-7.1,1.4-14.3,1.3-21.4c-0.1-12.1,7.4-23,18.8-27.2C187.6,44.9,190.8,44.3,194.1,44.3z"/>
<path d="M223.5,85.8c0.1,0.9,0.3,2.3,0.4,3.7c0.2,2.2,0.4,4.5,0.7,6.7c0.2,1.9,0.6,3.8,0.9,5.6c0.3,1.6,0.6,3.1,0.8,4.6
	c0.4,1.2-0.3,2.4-1.5,2.8c-0.1,0-0.2,0-0.2,0.1c-1.2,0.3-2.3-0.5-2.5-1.6c0-0.1,0-0.2,0-0.3c-0.6-3.2-1.1-6.6-1.6-9.8
	c-1.2-8.3-1.4-16.7-1.8-25.1c-0.4-10.1-5.5-17.4-14.6-21.7c-1.2-0.4-1.9-1.7-1.5-2.9c0.4-1.2,1.7-1.8,2.9-1.3c0.1,0,0.3,0.1,0.4,0.2
	c3.2,1.4,6.1,3.3,8.7,5.7c5.5,5.2,8.6,12.4,8.8,19.9C223.4,76.6,223.4,81,223.5,85.8z"/>
<path d="M204.9,69.7c-0.1,1-0.8,1.9-1.8,2.1c-1,0.3-2.1-0.3-2.5-1.3c-0.8-1.9-2.4-3.4-4.4-3.9c-3.6-1-7.2,1.2-8.2,4.7
	c-0.1,0.5-0.2,1-0.2,1.5c-0.2,4.7-0.2,9.4-0.5,14.1c-0.3,4.7-0.9,9.1-1.4,13.7c-0.4,3.4-1.1,6.8-1.7,10.3c-0.1,1.2-1.2,2.1-2.4,2
	c-0.1,0-0.3,0-0.4-0.1c-1.2-0.4-1.8-1.6-1.5-2.8c0.6-3.1,1.2-6.1,1.5-9.2c0.7-5.5,1.2-10.9,1.7-16.4c0.3-4.1,0.2-8.2,0.4-12.3
	c0.5-6.1,5.8-10.6,11.9-10.1c4,0.3,7.6,2.8,9.2,6.5C204.7,68.9,204.8,69.3,204.9,69.7z"/>
<path d="M205.4,79.4c-0.3,7.1-0.8,14-1.7,20.8c-1.2,9.8-3.2,19.6-5.8,29.2c-1,3.6-2.1,7.2-3.2,10.8c-0.2,1.2-1.4,1.9-2.6,1.7
	c-0.1,0-0.1,0-0.2-0.1c-1.2-0.3-1.9-1.6-1.5-2.7c0-0.1,0.1-0.2,0.1-0.3c2-6.3,3.9-12.7,5.3-19.2c1.9-8,3.2-16.1,4-24.3
	c0.5-5.5,0.8-11.1,1.1-16.6c0-1.3,1-2.3,2.2-2.4c0,0,0,0,0.1,0c1.2,0.1,2.2,1.1,2.1,2.4c0,0,0,0.1,0,0.1
	C205.4,79,205.4,79.2,205.4,79.4z"/>
<path d="M182.3,119.3c-0.4,1.7-0.8,3.3-1.2,4.9c-2.1,8.1-4.8,16-8,23.6c-0.7,1.8-1.6,3.5-2.4,5.3c-1.8,3.9-3.5,7.7-5.5,11.5
	c-2.3,4.3-4.9,8.5-7.3,12.7c-0.4,0.7-1.1,1.3-1.9,1.4c-0.8,0.1-1.7-0.3-2.1-1c-0.5-0.7-0.5-1.7,0.1-2.4c1.9-3.1,3.8-6.2,5.5-9.4
	c6.1-10.9,11.1-22.5,14.8-34.4c1.3-4.1,2.4-8.2,3.5-12.4c0.1-0.9,0.8-1.7,1.8-1.9c0.8-0.2,1.6,0.1,2.1,0.7
	C182,118.4,182.2,118.8,182.3,119.3z"/>
<path d="M259.5,90c0.1,0.7,0.2,1.4,0.3,2c0.3,1.7,0.4,3.3,0.8,4.9c0.4,2.4,1,4.7,1.5,7.1c1.3,5.8,3.1,11.6,5.1,17.2
	c0.6,1.1,0.1,2.5-1,3c-0.1,0-0.1,0.1-0.2,0.1c-1.1,0.5-2.4-0.1-2.8-1.2c0-0.1-0.1-0.2-0.1-0.3c-2.1-5.5-3.8-11.2-5.1-17
	c-0.5-2-0.9-4-1.3-6.1c-0.4-2.7-0.8-5.5-1.2-8.2c-0.3-2.5-0.7-5-0.8-7.5c-0.2-3.3-0.4-6.6-0.4-9.9c0-3.6-0.3-7.2-0.8-10.7
	c-0.2-1,0.2-2.1,1.1-2.6c0.8-0.4,1.8-0.3,2.4,0.3c0.4,0.4,0.7,0.9,0.8,1.4c0.3,3.4,0.8,6.8,0.8,10.2c0.1,5.5,0.4,11,1,16.4V90
	C259.5,90,259.5,90,259.5,90z"/>
<path d="M188,187.8c0.1-0.4,0.3-0.9,0.5-1.3c3.4-5.9,6.5-11.9,9.4-18.1c1.2-2.6,2.4-5.4,3.5-8s2.3-5.1,3.1-7.7
	c2.3-7,4.5-14.1,6.6-21.1c0.2-0.9,0.8-1.5,1.7-1.8c0.8-0.2,1.6,0,2.1,0.7c0.6,0.6,0.7,1.5,0.4,2.3c-0.7,2.3-1.3,4.6-1.9,6.8
	c-0.8,2.8-1.7,5.5-2.6,8.2c-0.7,2-1.5,4-2.3,6.1c-0.4,1.2-0.8,2.5-1.3,3.7c-0.9,2.2-1.8,4.4-2.7,6.6c-3.5,8.3-7.5,16.3-12,24.1
	c-0.6,0.9-1.1,1.6-2.3,1.6C189,190,188.1,189,188,187.8z"/>
<path d="M240.6,95.9c1.1,0.1,2.1,0.9,2.2,2.1c0.5,2.8,0.9,5.5,1.5,8.3c0.7,3,1.4,6,2.3,8.9c3.1,11.2,7.5,22.1,13,32.4
	c0.7,1.1,0.4,2.5-0.7,3.2c0,0-0.1,0-0.1,0c-1.1,0.6-2.4,0.2-3-0.9c0-0.1-0.1-0.1-0.1-0.2c-7.6-14.1-13.1-29.2-16.1-44.9
	c-0.3-1.8-0.7-3.6-1-5.4c-0.3-1.1,0.1-2.2,1-2.8C239.9,96.2,240.3,96,240.6,95.9z"/>
<path d="M248.9,164.6c0,1-0.7,1.8-1.6,2.1c-1,0.4-2.1-0.1-2.6-1c-1.1-1.9-2.3-3.8-3.3-5.7c-6.6-11.8-11.8-24.4-15.6-37.4
	c-0.6-2.1-1.2-4.2-1.6-6.3c-0.4-1.2,0.2-2.5,1.3-2.9c0,0,0.1,0,0.2-0.1c1.2-0.3,2.4,0.5,2.7,1.7c0,0.1,0,0.1,0,0.2
	c3.4,13.6,8.5,26.8,15.1,39.3c1.5,2.9,3.2,5.7,4.8,8.6C248.4,163.6,248.7,164.1,248.9,164.6z"/>
<path d="M220.3,148c-0.1,0.3-0.3,0.9-0.4,1.5c-0.9,2.6-1.9,5.3-2.9,7.9c-0.9,2.3-1.8,4.5-2.7,6.8c-3.4,8.3-7.3,16.5-11.6,24.4
	c-0.4,0.9-1.3,1.5-2.3,1.4c-1.2-0.1-2.1-1.1-2.1-2.3c0-0.4,0.1-0.7,0.3-1c1.1-2.1,2.3-4.3,3.4-6.5c1.8-3.5,3.5-7.1,5.1-10.8
	c1.2-2.5,2.3-5.2,3.4-7.8c0.9-2.1,1.9-4.3,2.7-6.4c1-2.6,1.9-5.4,2.8-8c0.3-1.2,1.5-1.9,2.7-1.6c0.2,0.1,0.4,0.2,0.6,0.3
	C220.1,146.3,220.4,147.2,220.3,148z"/>
<path d="M191.9,148.3c-0.1,0.3-0.2,0.6-0.3,0.9c-0.7,1.5-1.3,3.1-1.9,4.6c-0.4,1.1-0.8,2.1-1.2,3.2c-1,2.4-2.1,4.9-3.3,7.2
	c-3.4,7.2-7.2,14.3-11.3,21.1c-0.5,1.1-1.8,1.5-2.9,1c-0.1,0-0.1-0.1-0.2-0.1c-1.1-0.7-1.4-2.1-0.7-3.1c0,0,0-0.1,0.1-0.1
	c3-5.4,6-10.6,8.9-16c1.9-3.7,3.6-7.6,5.3-11.4c0.7-1.5,1.4-3.1,2-4.6c0.5-1.2,0.8-2.5,1.3-3.7c0.4-1.1,1.5-1.7,2.5-1.4
	C191.2,146.1,192,147.1,191.9,148.3z"/>
<path d="M223.4,156.9c1.2,0,2.2,0.9,2.2,2.1c0,0.3-0.1,0.7-0.2,1c-1,2.6-1.9,5.2-3,7.8c-2.8,6.3-5.7,12.6-8.7,18.9
	c-0.4,1.1-1.5,1.7-2.6,1.4c-1.2-0.3-1.9-1.4-1.7-2.6c0.1-0.2,0.1-0.5,0.3-0.7c1.4-2.9,2.9-5.8,4.2-8.8c1.6-3.5,3.1-6.9,4.6-10.5
	c1-2.3,1.9-4.7,2.8-7.1C221.6,157.5,222.4,156.8,223.4,156.9z"/>
<path d="M231.1,169.3c-0.2,0.5-0.2,0.9-0.4,1.3c-1.7,4-3.5,8-5.2,12c-0.4,1.2-1.6,1.8-2.8,1.4c-0.1,0-0.2-0.1-0.3-0.1
	c-1.2-0.6-1.5-1.8-0.9-3.2c1.8-4,3.5-7.9,5.2-12c0.4-1.2,1.7-1.8,2.8-1.4c0.4,0.1,0.7,0.4,1,0.7
	C230.7,168.3,230.9,168.8,231.1,169.3z"/>
<g>
	<path d="M1586.8,12.2v24h-4.8v-24h-8.6V7.8h22v4.4H1586.8z"/>
	<path d="M1605.4,36.2h-4.8V7.8h7.5l8.6,17.8l8.6-17.8h7.4v28.4h-4.8V14l-9.9,19.7h-2.7l-9.9-19.7V36.2z"/>
</g>
</svg>
				</a>
			</div>
		</h2>
		<ul class="site-header__social ns-site-header-social">
			<li class="site-header__social-header">
				Follow Us On			</li>
			<li class="site-header__social-list-item">
				<a href="https://www.facebook.com/novelsuspects/" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
				>
					
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-2{fill-rule:evenodd;}</style></defs>Facebook Icon</title>
  <path class="cls-1" d="M24.86.87A24.48,24.48,0,1,1,7.56,8,24.38,24.38,0,0,1,24.86.87Zm16,8.52a22.59,22.59,0,1,0,6.6,16,22.55,22.55,0,0,0-6.6-16Z"/><path class="cls-2" d="M26.73,20.34v-2a1.05,1.05,0,0,1,1.1-1.19h2.81V12.86H26.77c-4.3,0-5.26,3.17-5.26,5.23v2.25H19v5h2.52v12.5h5V25.34h3.7l.16-2,.3-3Z"/></svg>
				</a>
			</li>
			<li class="site-header__social-list-item">
				<a href="http://eepurl.com/drgVVL" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
				>
					<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><defs><style>.cls-1{fill:#fff;}</style></defs><title>email-outline-icon</title><path class="cls-1" d="M25,.52A24.48,24.48,0,1,1,7.73,7.65,24.48,24.48,0,0,1,25,.52ZM41,9a22.6,22.6,0,1,0,6.6,16A22.59,22.59,0,0,0,41,9Z"/><path class="cls-1" d="M11.88,16.8V33l7.51-8.93Z"/><polygon class="cls-1" points="37.18 16.13 12.82 16.13 24.99 25.64 37.18 16.13"/><polygon class="cls-1" points="24.99 29.51 21.52 26.15 12.7 33.87 37.3 33.87 28.48 26.15 24.99 29.51"/><path class="cls-1" d="M30.61,24.07,38.12,33V16.8Z"/></svg>
				</a>
			</li>
		</ul>
	</div>
	<a data-zb-launch="cart">
		<div class="zola-preorder-cart">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55.74 52.64"><defs></defs><title>shopping-cart</title><g id="shopping-cart"><path class="cls-1" d="M17.23,42.28a5.27,5.27,0,1,0,0,10.53,5.27,5.27,0,1,0,0-10.53ZM.51.17V5.43H6.09l10,20-3.9,6.31a8.91,8.91,0,0,0-.56,2.64,5.44,5.44,0,0,0,5.57,5.26H50.68V34.39H18.35a.59.59,0,0,1-.56-.53V33.6l2.51-4.48H40.92a5.13,5.13,0,0,0,4.74-2.63l10-17.11a1.41,1.41,0,0,0,.56-1.32,2.56,2.56,0,0,0-2.79-2.63H12.22L9.71.17ZM45.1,42.28a5.27,5.27,0,1,0,5.58,5.27A5.44,5.44,0,0,0,45.1,42.28Z" transform="translate(-0.51 -0.17)"/></g></svg>
		</div>
	</a>
	<h2 class="novel-suspects-logo-byline">lining up the best in mystery &amp; thriller</h2>
	<div class="novel-suspects-nav">
		<div class="menu-www-novelsuspects-com-domain-menu-container"><nav class="site-header__nav"><ul id="menu-www-novelsuspects-com-domain-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/landing-page/novelsuspects/books-novel-suspects/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="BOOKS">BOOKS</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/landing-page/novelsuspects/movies-tv-novel-suspects/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="MOVIES &#038; TV">MOVIES &#038; TV</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/landing-page/novelsuspects/genres-novel-suspects/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="GENRES">GENRES</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/landing-page/novelsuspects/about-novel-suspects/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="ABOUT">ABOUT</a></span></li></ul></nav></div>	</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get the Best in Mystery and Thriller Delivered to Your Inbox</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get the Best in Mystery and Thriller Delivered to Your Inbox</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
				<input type="hidden" name="list_id" class="hachette-input" value="3f93767de1" />
				<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					<p>Sign Up</p>
				</button>
			</form>
		</div>
	</div>
	<p class="signup__legal">
		By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 		<a href="https://www.novelsuspects.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
		 and 		<a href="https://www.novelsuspects.com/terms-and-policies/terms-of-use/">Terms of Use</a>
	</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.novelsuspects.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
			<div id="content" class="site__content">
				
<main>
	<article class="article-content__wrapper">
		<header class="post__header">
			<h1>Start Reading Michael Connelly&#8217;s New Harry Bosch Book The Night Fire</h1>
		</header>

					<header class="post__meta">
				<span class="post__byline">
									</span>
			</header>
		
		<div class="post__content">
			<h3></h3>
<h3><span style="color: #000000;">Read the first five chapters of the new Renée Ballard and Harry Bosch novel below.</span></h3>
<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.novelsuspects.com/titles/michael-connelly/the-night-fire/9780316457484/" alt="The Night Fire">
			<img width="185" height="285" src="" class="lazyload orientation-portrait" alt="The Night Fire" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/09/9780316457484.jpg?fit=185%2C285" />		</a>
		<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/B07NL757ZF?tag=hbgtracking1-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316457484"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://itunes.apple.com/us/book/isbn9780316457484?mt=11&#038;at=1l3vqKK"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Apple Books"
				>
					Apple Books				</a>
			</li>
					<li>
				<a target="_blank" href="https://play.google.com/store/search?q=9780316457484&#038;c=books&#038;PAffiliateID=1011lmTI"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Google Play"
				>
					Google Play				</a>
			</li>
					<li>
				<a target="_blank" href="https://click.linksynergy.com/link?id=x6gcKowLFn8&#038;offerid=551651.100009780316457484&#038;type=2&#038;murl=https://store.kobobooks.com/search?Query=9780316457484"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Kobo"
				>
					Kobo				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.ebooks.com/cj.asp?AID=10281551&#038;PID=8040641&#038;url=https://www.ebooks.com/searchapp/searchresults.net?term=9780316457484"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Ebooks.com"
				>
					Ebooks.com				</a>
			</li>
			</ul>
</div>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.novelsuspects.com/titles/michael-connelly/the-night-fire/9780316457484/" alt="The Night Fire">
					The Night Fire				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.novelsuspects.com/contributor/michael-connelly/">by <a href="https://www.novelsuspects.com/contributor/michael-connelly/" class="title-header__author"><span itemprop="author">Michael Connelly</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p style="text-align: center"><strong>On Sale October 22nd, 2019</strong></p></p>
				</div>
					</div>
	</div>
</div>

<h1 style="text-align: center;"><strong>BOSCH</strong></h1>
<h2 style="text-align: center;">1</h2>
<p>Bosch arrived late and had to park on a cemetery lane far from the grave site. Careful not to step on anybody’s grave, he limped through two memorial sections, his cane sinking into the soft ground, until he saw the gathering for John Jack Thompson. It was standing room only around the old detective’s grave site and Bosch knew that wouldn’t work with his knee six weeks post-op. He retreated to the nearby Garden of Legends section and sat on a concrete bench that was part of Tyrone Power’s tomb. He assumed it was okay since it was clearly a bench. He remembered his mother taking him to see Power in the movies when he was a kid. Old stuff they would run in the revival theaters on Beverly. He remembered the handsome actor as Zorro and as the accused American in <em>Witness for the Prosecution</em>. He had died on the job, suffering a heart attack while filming a dueling scene in Spain. Bosch had always thought it wasn’t a bad way to go—doing what you loved.</p>
<p>The service for Thompson lasted a half hour. Bosch was too far away to hear what was said but he could guess. John Jack—he was always called that—was a good man who gave forty years of service to the Los Angeles Police Department in uniform and as a detective. He put many bad people away and taught generations of detectives how to do the same.</p>
<p>One of them was Bosch—paired with the legend as a newly minted homicide detective in Hollywood Division more than three decades earlier. Among other things, John Jack had taught Bosch how to read the tells of a liar in an interrogation room. John Jack always knew when somebody was lying. He once told Bosch it took a liar to know a liar but never explained how he had come by that piece of wisdom.</p>
<p>Their pairing had lasted only two years because Bosch trained well and John Jack was needed to break in the next new homicide man, but the mentor and student had stayed in touch through the years. Bosch spoke at Thompson’s retirement party, recounting the time they were working a murder case and John Jack pulled over a bakery delivery truck when he saw it turn right at a red light without first coming to a complete stop. Bosch questioned why they had interrupted their search for a murder suspect for a minor traffic infraction and John Jack said it was because he and his wife, Margaret, were having company for dinner that night and he needed to bring</p>
<p>home a dessert. He got out of their city-ride, approached the truck, and badged the driver. He told him he had just committed a two-pie traffic offense. But being a fair man, John Jack cut a deal for one cherry pie and came back to the city car with that night’s dessert.</p>
<p>Those kinds of stories and the legend of John Jack Thompson had dimmed in the twenty years since his retirement, but the gathering around his grave was thick and Bosch recognized many of the men and women he had worked with during his own time with an LAPD badge. He suspected the reception at John Jack’s house after the service was going to be equally crowded and might last into the night.</p>
<p>Bosch had been to too many funerals of retired detectives to count. His generation was losing the war of attrition. This one was high-end, though. It featured the official LAPD honor guard and pipers. That was a nod to John Jack’s former standing in the department. “Amazing Grace” echoed mournfully across the cemetery and over the wall that divided it from Paramount Studios.</p>
<p>After the casket was lowered and people started heading back to their cars, Bosch made his way across the lawn to where Margaret remained seated, a folded flag in her lap. She smiled at Bosch as he approached.</p>
<p>“Harry, you got my message,” she said. “I’m glad you came.”</p>
<p>“Wouldn’t miss it,” Bosch said.</p>
<p>He leaned down, kissed her cheek, and squeezed her hand.</p>
<p>“He was a good man, Margaret,” he said. “I learned a lot from him.”</p>
<p>“He was,” she said. “And you were one of his favorites. He took great pride in all of the cases you closed.”</p>
<p>Bosch turned and looked down into the grave. John Jack’s box appeared to have been made of stainless steel.</p>
<p>“He picked it,” Margaret said. “He said it looked like a bullet.”</p>
<p>Bosch smiled.</p>
<p>“I’m sorry I didn’t get over to see him,” he said. “Before the end.”</p>
<p>“It’s okay, Harry,” she said. “You had your knee. How is it doing?”</p>
<p>“Better every day. I won’t need this cane much longer.”</p>
<p>“When John Jack had his knees done he said it was a new lease on life. That was fifteen years ago.”</p>
<p>Bosch just nodded. He thought a new lease on life was a little optimistic.</p>
<p>“Are you coming back to the house?” Margaret asked. “There is something there for you. From him.”</p>
<p>Bosch looked at her.</p>
<p>“From him?”</p>
<p>“You’ll see. Something I would give only to you.”</p>
<p>Bosch saw members of the family gathered by a couple of stretch limos in the parking lane. It looked like two generations of children.</p>
<p>“Can I walk you over to the limo?” Bosch asked.</p>
<p>“That would be nice, Harry,” Margaret said.</p>
<p>&nbsp;</p>
<h2 style="text-align: center;"><strong>2</strong></h2>
<p>Bosch had picked up a cherry pie that morning at Gelson’s and that was what had made him late to the funeral. He carried it into the bungalow on Orange Grove, where John Jack and Margaret Thompson had lived for more than fifty years. He put it on the dining room table with the other plates and trays of food.</p>
<p>The house was crowded. Bosch said hellos and shook a few hands as he pushed his way through the knots of people, looking for Margaret. He found her in the kitchen, oven mitts on and getting a hot pan out of the oven. Keeping busy.</p>
<p>“Harry,” she said. “Did you bring the pie?”</p>
<p>“Yes,” he said. “I put it on the table.”</p>
<p>She opened a drawer and gave Bosch a spatula and a knife.</p>
<p>“What were you going to give me?” Bosch asked.</p>
<p>“Just hold your horses,” Margaret said. “First cut the pie, then go back to John Jack’s office. Down the hall, on the left. It’s on his desk and you can’t miss it.”</p>
<p>Bosch went into the dining room and used the knife she had given him to cut the pie into eight slices. He then made his way again through the people crowded in the living room to the hallway that led back to John Jack’s home office. He had been there before. Years earlier, when they worked cases together, after a long shift Bosch would often end up at the Thompson house for a late meal prepared by Margaret and a strategy session with John Jack. Sometimes Bosch would take the couch in the home office and sleep a few hours before getting back to work on the case. He even kept spare clothes in the office closet. Margaret always left a fresh towel for him in the guest bathroom.</p>
<p>The door was closed and for some reason he knocked, even though he knew no one should be in there.</p>
<p>He opened the door and entered a small cluttered office with shelves on two walls and a desk pushed up against a third under a window. The couch was still there, across from the window. Sitting on a green blotter on the desk was a thick blue plastic binder with three inches of documents inside.</p>
<p>It was a murder book.</p>
<p>&nbsp;</p>
<h1 style="text-align: center;"><strong>BALLARD</strong></h1>
<h2 style="text-align: center;"><strong>3</strong></h2>
<p>Ballard studied what she could see of the remains with an unflinching eye. The smell of kerosene mixed with that of burned flesh was overpowering this close, but she stood her ground. She was in charge of the scene until the fire experts arrived. The nylon tent had melted and collapsed on the victim. It tightly shrouded the body in places where the fire had not completely burned through. The body seemed to be in repose and she wondered how he could have slept through it. She also knew that toxicity tests would determine his alcohol and drug levels. Maybe he never felt a thing.</p>
<p>Ballard knew it would not be her case but she pulled out her phone and took photos of the body and the scene, including close-ups of the overturned camping heater, the presumed source of the blaze. She then opened the temperature app on the phone and noted that the current temperature listed for Hollywood was 52 degrees. That would go in her report and be forwarded to the Fire Department’s arson unit.</p>
<p>She stepped back and looked around. It was 3:15 a.m. and Cole Avenue was largely deserted, except for the homeless people who had come out of the tents and cardboard shanties that lined the sidewalk running alongside the Hollywood Recreation Center. They stared both wide-eyed and addled as the investigation into the death of one of their own proceeded.</p>
<p>“How’d we get this?” Ballard asked.</p>
<p>Stan Dvorek, the patrol sergeant who had called her out, stepped over. He had worked the late-show shift longer than anybody at Hollywood Division—more than ten years. Others on the shift called him “The Relic,” but not to his face.</p>
<p>“FD called us,” he said. “They got it from communications. Somebody driving by saw the flames and called it in as a fire.”</p>
<p>“They get a name on the PR?” Ballard asked.</p>
<p>“He didn’t give one. Called it in, kept driving.”</p>
<p>“Nice.”</p>
<p>Two fire trucks were still on scene, having made the journey just three blocks down from Station 27 to douse the burning tent. The crews were standing by to be questioned.</p>
<p>“I’m going to take the fire guys,” Ballard said. “Why don’t you have your guys talk to some of these people, see if anybody saw anything.”</p>
<p>“Isn’t that arson’s job?” Dvorek asked. “They’re just going to have to reinterview if we find anybody worth talking to.”</p>
<p>“First on scene, Devo. We need to do this right.”</p>
<p>Ballard walked away, ending the debate. Dvorek might be the patrol supervisor but Ballard was in charge of the crime scene. Until it was determined that the fatal fire was an accident she would treat it as a crime scene.</p>
<p>She walked over to the waiting firefighters and asked which of the two crews was first on scene. She then asked the six firefighters assigned to the first truck what they saw. The information she received from them was thin. The tent fire had almost burned itself out by the time the fire-rescue team arrived. Nobody saw anyone around the blaze or nearby in the park. No witnesses, no suspects. A fire extinguisher from the truck had been used to douse the remaining flames, and the victim was pronounced dead and was therefore not transported to a hospital.</p>
<p>From there Ballard took a walk up and down the block, looking for cameras. The homeless encampment ran along the city park’s outdoor basketball courts, where there were no security cameras. On the west side of Cole was a line of one-story warehouses inhabited by prop houses and equipment-rental houses catering to the film and television industry. Ballard saw a few cameras but suspected that they were either dummies or set at angles that would not be helpful to the investigation.</p>
<p>When she got back to the scene, she saw Dvorek conferring with two of his patrol officers. Ballard recognized them from the morning-watch roll call at Hollywood Division.</p>
<p>“Anything?” Ballard asked.</p>
<p>“About what you’d expect,” Dvorek said. “‘I didn’t see nothin’, I didn’t hear nothin’, I don’t know nothin’. ’Waste of time.”</p>
<p>Ballard nodded. “Had to be done,” she said.</p>
<p>“So where the fuck is arson?” Dvorek asked. “I need to get my people back out.”</p>
<p>“Last I heard, in transit. They don’t run twenty-four hours, so they had to roust a team from home.”</p>
<p>“Jesus, we’ll be waiting out here all night. Did you roll the coroner out yet?”</p>
<p>“On the way. You can probably clear half your guys and yourself. Just leave one car here.”</p>
<p>“You got it.”</p>
<p>Dvorek went off to issue new orders to his officers. Ballard walked back to the immediate crime scene and looked at the tent that had melted over the dead man like a shroud. She was staring down at it when peripheral movement caught her eye. She looked up to see a woman and a girl climbing out of a shelter made of a blue plastic tarp tied to the fence that surrounded the basketball court. Ballard moved quickly to them and redirected them away from the body.</p>
<p>“Honey, you don’t want to go over there,” she said. “Come this way.”</p>
<p>She walked them down the sidewalk to the end of the encampment.</p>
<p>“What happened?” the woman asked.</p>
<p>Ballard studied the girl as she answered.</p>
<p>“Somebody got burned,” she said. “Did you see anything? It happened about an hour ago.”</p>
<p>“We were sleeping,” the woman said. “She’s got school in the morning.”</p>
<p>The girl had still not said anything.</p>
<p>“Why aren’t you in a shelter?” Ballard asked. “This is dangerous out here. That fire could’ve spread.”</p>
<p>She looked from the mother to the daughter.</p>
<p>“How old are you?”</p>
<p>The girl had large brown eyes and brown hair and was slightly overweight. The woman stepped in front of her and answered Ballard.</p>
<p>“Please don’t take her from me.”</p>
<p>Ballard saw the pleading look in the woman’s brown eyes.</p>
<p>“I’m not here to do that. I just want to make sure she’s safe. You’re her mother?”</p>
<p>“Yes. My daughter.”</p>
<p>“What’s her name?”</p>
<p>“Amanda—Mandy.”</p>
<p>“How old?”</p>
<p>“Fourteen.”</p>
<p>Ballard leaned down to talk to the girl. She had her eyes cast down.</p>
<p>“Mandy? Are you okay?”</p>
<p>She nodded.</p>
<p>“Would you want me to try to get you and your mother into a shelter for women and children? It might be better than being out here.”</p>
<p>Mandy looked up at her mother when she answered.</p>
<p>“No. I want to stay here with my mother.”</p>
<p>“I’m not going to separate you. I will take you and your mother if you want.”</p>
<p>The girl looked up at her mother again for guidance.</p>
<p>“You put us in there and they will take her away,” the mother said. “I know they will.”</p>
<p>“No, I’ll stay here,” the girl said quickly.</p>
<p>“Okay,” Ballard said. “I won’t do anything, but I don’t think this is where you should be. It’s not safe out here for either of you.”</p>
<p>“The shelters aren’t safe either,” the mother said. “People steal all your stuff.”</p>
<p>Ballard pulled out a business card and handed it to her.</p>
<p>“Call me if you need anything,” she said. “I work the midnight shift. I’ll be around if you need me.”</p>
<p>The mother took the card and nodded. Ballard’s thoughts returned to the case. She turned and gestured toward the crime scene.</p>
<p>“Did you know him?” she asked.</p>
<p>“A little,” the mother said. “He minded his own business.”</p>
<p>“Do you know his name?”</p>
<p>“Uh, I think it was Ed. Eddie, he said.”</p>
<p>“Okay. Had he been here a long time?”</p>
<p>“A couple months. He said he had been over at Blessed Sacrament but it was getting too crowded for him.”</p>
<p>Ballard knew that Blessed Sacrament on Sunset allowed the homeless to camp on the front portico. She drove by it often and knew it to be heavily crowded at night with tents and makeshift shelters, all of which disappeared at daylight before church services began.</p>
<p>Hollywood was a different place in the dark hours, after the neon and glitter had dimmed. Ballard saw the change every night. It became a place of predators and prey and nothing in between, a place where the haves were comfortably and safely behind their locked doors and the have-nots freely roamed. Ballard always remembered the words of a late-show patrol poet. He called them <em>human tumbleweeds moving with the winds of fate.</em></p>
<p>“Did he have any trouble with anybody here?” she asked.</p>
<p>“Not that I saw,” said the mother.</p>
<p>“Did you see him last night?”</p>
<p>“No, I don’t think so. He wasn’t around when we went to sleep.”</p>
<p>Ballard looked at Amanda to see if she had a response but was interrupted by a voice from behind.</p>
<p>“Detective?”</p>
<p>Ballard turned around. It was one of Dvorek’s officers. His name was Rollins. He was new to the division or he wouldn’t have been so formal.</p>
<p>“What?”</p>
<p>“The guys from arson are here. They—”</p>
<p>“Okay. I’ll be right there.”</p>
<p>She turned back to the woman and her daughter.</p>
<p>“Thank you,” she said. “And remember, you can call me anytime.”</p>
<p>As Ballard headed back toward the body and the men from arson, she couldn’t help remembering again that line about tumbleweeds. Written on a field interview card by an officer Ballard later learned had seen too much of the depressing and dark hours of Hollywood and taken his own life.</p>
<p>&nbsp;</p>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get the Best in Mystery and Thriller Delivered to Your Inbox</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get the Best in Mystery and Thriller Delivered to Your Inbox</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
				<input type="hidden" name="list_id" class="hachette-input" value="3f93767de1" />
				<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					<p>Sign Up</p>
				</button>
			</form>
		</div>
	</div>
	<p class="signup__legal">
		By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 		<a href="https://www.novelsuspects.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
		 and 		<a href="https://www.novelsuspects.com/terms-and-policies/terms-of-use/">Terms of Use</a>
	</p>
	</div>
</div>

<h2></h2>
<h2 style="text-align: center;"><strong>4</strong></h2>
<p>The men from arson were named Nuccio and Spellman. Following LAFD protocol, they were wearing blue coveralls with the LAFD badge on the chest pocket and the word arson across the back. Nuccio was the senior investigator and he said he would be lead. Both men shook Ballard’s hand before Nuccio announced that they would take the investigation from there. Ballard explained that a cursory sweep of the homeless encampment had produced no witnesses, while a walk up and down Cole Avenue had found no cameras with an angle on the fatal fire. She also mentioned that the coroner’s office was rolling a unit to the scene and a criminalist from the LAPD lab was en route as well.</p>
<p>Nuccio seemed uninterested. He handed Ballard a business card with his e-mail address on it and asked that she forward the death report she would write up when she got back to Hollywood Station.</p>
<p>“That’s it?” Ballard asked. “That’s all you need?”</p>
<p>She knew that LAFD arson experts had law enforcement and detective training and were expected to conduct a thorough investigation of any fire involving a death. She also knew they were competitive with the LAPD in the way a little brother might be with his older sibling. The arson guys didn’t like being in the LAPD’s shadow.</p>
<p>“That’s it,” Nuccio said. “You send me your report and I’ll have your e-mail. I’ll let you know how it all shakes out.”</p>
<p>“You’ll have it by dawn,” Ballard said. “You want to keep the uniforms here while you work?”</p>
<p>“Sure. One or two of them would be nice. Just have them watch our backs.”</p>
<p>Ballard walked away and over to Rollins and his partner, Randolph, who were waiting by their car for instructions. She told them to stand by and keep the scene secure while the investigation proceeded.</p>
<p>Ballard used her cell to call the Hollywood Division watch office and report that she was about to leave the scene. The lieutenant was named Washington. He was a new transfer from Wilshire Division. Though he had previously worked Watch Three, as the midnight shift was officially called, he was still getting used to things at Hollywood Division. Most divisions went quiet after midnight but Hollywood rarely did. That was why they called it the Late Show.</p>
<p>“LAFD has no need for me here, L-T,” Ballard said.</p>
<p>“What’s it look like?” Washington asked.</p>
<p>“Like the guy kicked over his kerosene heater while he was sleeping. But we’ve got no wits or cameras in the area. Not that we found, and I’m not thinking the arson guys are going to look too hard beyond that.”</p>
<p>Washington was silent for a few moments while he came to a decision.</p>
<p>“All right, then come back to the house and write it up,” he finally said. “They want it all by themselves, they can have it.”</p>
<p>“Roger that,” Ballard said. “I’m heading in.”</p>
<p>She disconnected and walked over to Rollins and Randolph, telling them she was leaving the scene and that they should call her at the station if anything new came up.</p>
<p>The station was only five minutes away at four in the morning. The rear parking lot was quiet as Ballard headed to the back door. She used her key card to enter and took the long way to the detective bureau so that she could go through the watch office and check in with Washington. He was only in his second deployment period and still learning and feeling his way. Ballard had been purposely wandering through the watch office two or three times a shift to make herself familiar to Washington. Technically her boss was Terry McAdams, the division’s detective lieutenant, but she almost never saw him because he worked days. In reality, Washington was her boots-on-the-ground boss and she wanted to solidly establish the relationship.</p>
<p>Washington was behind his desk looking at his deployment screen, which showed the GPS locations of every police unit in the division. He was tall, African-American, with a shaved head.</p>
<p>“How’s it going?” Ballard asked.</p>
<p>“All quiet on the western front,” Washington said.</p>
<p>His eyes were squinted and holding on a particular point on the screen. Ballard pivoted around the side of his desk so she could see it too.</p>
<p>“What is it?” she asked.</p>
<p>“I’ve got three units at Seward and Santa Monica,” Washington said. “I’ve got no call there.”</p>
<p>Ballard pointed. The division was divided into thirty-five geographic zones called reporting districts and these were in turn covered by seven basic car areas. At any given time there was a patrol in each car area, with other cars belonging to supervisors like Sergeant Dvorek, who had division-wide patrol responsibilities.</p>
<p>“You’ve got three basic car areas that are contiguous there,” she said. “And that’s where an all-night <em>mariscos</em> truck parks. They can all code seven there without leaving their zones.”</p>
<p>“Got it,” Washington said. “Thanks, Ballard. Good to know.”</p>
<p>“No problem. I’m going to go brew a fresh pot in the break room. You want a cup?”</p>
<p>“Ballard, I might not know about that <em>mariscos</em> truck out there, but I know about you. You don’t need to be fetching coffee for me. I can get my own.”</p>
<p>Ballard was surprised by the answer and immediately wanted to ask what exactly Washington knew about her. But she didn’t.</p>
<p>“Got it,” she said instead.</p>
<p>She walked back down the main hall and then hooked a left down the hallway that led to the detective bureau. As expected, the squad room was deserted. Ballard checked the wall clock and saw that she had over two hours until the end of her shift. That gave her plenty of time to write up the report on the fire death. She headed to the cubicle she used in the back corner. It was a spot that gave her a full view of the room and anybody who came in.</p>
<p>She had left her laptop open on the desk when she got the callout on the tent fire. She stood in front of the desk for a few moments before sitting down. Someone had changed the setting on the small radio she usually set up at her station. It had been changed from the KNX 1070 news station she usually had playing to KJAZ 88.1. Someone had also moved her computer to the side, and a faded blue binder—a murder book—had been left front and center on the desk. She flipped it open and there was a Post-it on the table of contents.</p>
<p style="text-align: center;"><strong>Don’t say I never gave you anything.</strong></p>
<p style="text-align: center;"><strong>B</strong></p>
<p style="text-align: center;"><strong>PS: Jazz is better for you than news.</strong></p>
<p>Ballard took the Post-it off because it was covering the name of the victim.</p>
<p style="text-align: center;"><strong>John Hilton—DOB 1/17/66–DOD 8/3/90</strong></p>
<p>She didn’t need the table of contents to find the photo section of the book. She flipped several sections of reports over on the three steel loops and found the photos secured in plastic sleeves. The photos showed the body of the young man slumped across the front seat of a car, a bullet hole behind his right ear.</p>
<p>She studied the photos for a moment and then closed the binder. She pulled her phone, looked up a number, and called it, checking her watch as she waited. A man answered quickly and did not sound to Ballard as if he had been pulled from the depths of sleep.</p>
<p>“It’s Ballard,” she said. “You were in here at the station tonight?”</p>
<p>“Uh, yeah, I dropped by about an hour ago,” Bosch said. “You weren’t there.”</p>
<p>“I was on a call. So where’d this murder book come from?”</p>
<p>“I guess you could say it’s been missing in action. I went to a funeral yesterday—my first partner in homicide way back when. The guy who mentored me. He passed on and I went to the funeral, and then afterward at his house, his wife—his widow—gave me the book. She wanted me to return it. So that’s what I did. I returned it to you.”</p>
<p>Ballard flipped the binder open again and read the basic case information above the table of contents.</p>
<p>“George Hunter was your partner?” she asked.</p>
<p>“No,” Bosch said. “My partner was John Jack Thompson. This wasn’t his case originally.”</p>
<p>“It wasn’t his case, but when he retired he stole the murder book.”</p>
<p>“Well, I don’t know if I’d say he stole it.”</p>
<p>“Then what would you say?”</p>
<p>“I’d say he took over the investigation of a case nobody was working. Read the chrono, you’ll see it was gathering dust. The original case detective probably retired and nobody was doing anything with it.”</p>
<p>“When did Thompson retire?”</p>
<p>“January 2000.”</p>
<p>“Shit, and he had it all this time? Almost twenty years.”</p>
<p>“That’s the way it looks.”</p>
<p>“That’s really bullshit.”</p>
<p>“Look, I’m not trying to defend John Jack, but the case probably got more attention from him than it ever would’ve in the Open-Unsolved Unit. They mainly just work DNA cases over there and there’s no DNA in this one. It would have been passed over and left to gather dust if John Jack hadn’t taken it with him.”</p>
<p>“So you know there’s no DNA? And you checked the chrono?”</p>
<p>“Yeah. I read through it. I started when I got home from the funeral, then took it to you as soon as I finished.”</p>
<p>“And why did you bring it here?”</p>
<p>“Because we had a deal, remember? We’d work cases together.”</p>
<p>“So you want to work this together?”</p>
<p>“Well, sort of.”</p>
<p>“What’s that mean?”</p>
<p>“I’ve got some stuff going on. Medical stuff. And I don’t know how much—”</p>
<p>“What medical stuff?”</p>
<p>“I just got a new knee and, you know, I have rehab and there might be a complication. So I’m not sure how much I can be involved.”</p>
<p>“You’re dumping this case on me. You changed my radio station and dumped the case on me.”</p>
<p>“No, I want to help and I will help. John Jack mentored me. He taught me the rule, you know?”</p>
<p>“What rule?”</p>
<p>“To take every case personally.”</p>
<p>“What?”</p>
<p>“Take every case personally and you get angry. It builds a fire. It gives you the edge you need to go the distance every time out.”</p>
<p>Ballard thought about that. She understood what he was saying but knew it was a dangerous way to live and work.</p>
<p>“He said ‘every case’?” she asked.</p>
<p>“‘Every case,’” Bosch said.</p>
<p>“So you just read this cover to cover?”</p>
<p>“Yes. Took me about six hours. I had a few interruptions. I need to walk and work my knee.”</p>
<p>“What’s the part in it that made it personal for John Jack?”</p>
<p>“I don’t know. I didn’t see it. But I know he found a way to make every case personal. If you find that, you might be able to close it out.”</p>
<p>“If I find it?”</p>
<p>“Okay, if we find it. But like I said, I already looked.”</p>
<p>Ballard flipped the sections over until she once again came to the photos held in plastic sleeves.</p>
<p>“I don’t know,” she said. “This feels like a long shot. If George Hunter couldn’t clear it and then John Jack Thompson couldn’t clear it, what makes you think we can?”</p>
<p>“Because you have that thing,” Bosch said. “That fire. We can do this and bring that boy some justice.”</p>
<p>“Don’t start with the ‘justice’ thing. Don’t bullshit me, Bosch.”</p>
<p>“Okay, I won’t. But will you at least read the chrono and look through the book before deciding? If you do that and don’t want to continue, that’s fine. Turn the book in or give it back to me. I’ll work it alone. When I get the time.”</p>
<p>Ballard didn’t answer at first. She had to think. She knew that the proper procedure would be to turn the murder book in to the Open-Unsolved Unit, explain how it had been found after Thompson’s death, and leave it at that. But as Bosch had said, that move would probably result in the case being put on a shelf to gather dust.</p>
<p>She looked at the photos again. It appeared to her on initial read that it was a drug rip-off. The victim pulls up, offers the cash, gets a bullet instead of a balloon of heroin or whatever his drug of choice was.</p>
<p>“There’s one thing,” Bosch said.</p>
<p>“What’s that?” Ballard asked.</p>
<p>“The bullet. If it’s still in evidence. You need to run it through NIBIN, see what comes up. That database wasn’t around back in 1990.”</p>
<p>“Still, what’s that, a one-in-ten shot? No pun intended.”</p>
<p>She knew that the national database held the unique ballistic details of bullets and cartridge casings found at crime scenes, but it was far from a complete archive. Data on a bullet had to be entered for that bullet to become part of any comparison process, and most police departments, including the LAPD, were behind in the entering process. Still, the bullet archive had been around since the start of the century and the data grew larger every year.</p>
<p>“It’s better than no shot,” Bosch said.</p>
<p>Ballard didn’t reply. She looked at the murder book and ran a fingernail up the side of the thick sheaf of documents it contained, creating a ripping sound.</p>
<p>“Okay,” she finally said. “I’ll read it.”</p>
<p>“Good,” Bosch said. “Let me know what you think.”</p>
<p>&nbsp;</p>
<h1 style="text-align: center;"><strong>BOSCH</strong></h1>
<h2 style="text-align: center;"><strong>5</strong></h2>
<p>Bosch quietly slipped into the back row of the Department 106 courtroom, drawing the attention of the judge only, who made a slight nod in recognition. It had been years, but Bosch had had several cases before Judge Paul Falcone in the past. He had also woken the judge up on more than one occasion while seeking approval for a search warrant in the middle of the night.</p>
<p>Bosch saw his half brother, Mickey Haller, at the lectern located to the side of the defense and prosecution tables. He was questioning his own witness. Bosch knew this because he had been tracking the case online and in the newspaper and this day was the start of the defense’s seemingly impossible case. Haller was defending a man accused of murdering a superior-court judge named Walter Montgomery in a city park less than a block from the courthouse that now held the trial. The defendant, Jeffrey Herstadt, not only was linked to the crime by DNA evidence but had helpfully confessed to the murder on video as well.</p>
<p>“Doctor, let me get this straight,” Haller said to the witness seated to the left of the judge. “Are you saying that Jeffrey’s mental issues put him in a state of paranoia where he feared physical harm might come to him if he <em>did not</em> confess to this crime?”</p>
<p>The man in the witness box was in his sixties and had white hair and a full beard that was oddly darker. Bosch had missed his swearing-in and did not know his name. His physical appearance and professorial manner conjured the name <em>Freud</em> in Harry’s mind.</p>
<p>“That is what you get with schizoaffective disorder,” Freud responded. “You have all the symptoms of schizophrenia, such as hallucinations, as well as of mood disorders like mania, depression, and paranoia. The latter leads to the psyche taking on protective measures such as the nodding and agreement you see in the video of the confession.”</p>
<p>“So, when Jeffrey was nodding and agreeing with Detective Gustafson throughout that interview, he was what—just trying to avoid being hurt?” Haller asked.</p>
<p>Bosch noticed his repeated use of the defendant’s first name, a move calculated to humanize him in front of the jury.</p>
<p>“Exactly,” Freud said. “He wanted to survive the interview unscathed. Detective Gustafson was an authority figure who held Jeffrey’s well-being in his hands. Jeffrey knew this and I could see his fear on the video. In his mind he was in danger and he just wanted to survive it.”</p>
<p>“Which would lead him to say whatever Detective Gustafson wanted him to say?” Haller asked, though it was more statement than question.</p>
<p>“That is correct,” Freud responded. “It started small with questions of seemingly no consequence: ‘Were you familiar with the park?’ ‘Were you in the park?’ And then of course it moved to questions of a more serious nature: ‘Did you kill Judge Montgomery?’ Jeffrey was down the path at that point and he willingly said, ‘Yes, I did it.’ But it is not what could be classified as a voluntary confession. Because of the situation, the confession was not freely, voluntarily, nor intelligently given. It was coerced.”</p>
<p>Haller let that hang in the air for a few moments while he pretended to check the notes on his legal pad. He then went off in a different direction.</p>
<p>“Doctor, what is catatonic schizophrenia?” he asked.</p>
<p>“It is a subtype of schizophrenia in which the affected person can appear during stressful situations to go into seizure or what is called negativism or rigidity,” Freud said. “This is marked by resistance to instructions or attempts to be physically moved.”</p>
<p>“When does this happen, Doctor?”</p>
<p>“During periods of high stress.”</p>
<p>“Is that what you see at the end of the interview with Detective Gustafson?”</p>
<p>“Yes, it is my professional opinion that he went into seizure unbeknownst at first to the detective.”</p>
<p>Haller asked Judge Falcone if he could replay this part of the taped interview conducted with Herstadt. Bosch had already seen the tape in its entirety because it had become public record after the prosecution introduced it in court and it was subsequently posted on the Internet.</p>
<p>Haller played the part beginning at the twenty-minute mark, where Herstadt seemed to shut down physically and mentally. He sat frozen, catatonic, staring down at the table. He didn’t respond to multiple questions from Gustafson, and the detective soon realized that something was wrong.</p>
<p>Gustafson called EMTs, who arrived quickly. They checked Herstadt’s pulse, blood pressure, and blood-oxygen levels and determined he was in seizure. He was transported to the County–USC Medical Center, where he was treated and held in the jail ward. The interview was never continued. Gustafson already had what he needed: Herstadt on video, saying, “I did it.” The confession was backed a week later when Herstadt’s DNA was matched to genetic material scraped from under one of Judge Montgomery’s fingernails.</p>
<p>Haller continued his questioning of his psychiatric expert after the video ended.</p>
<p>“What did you see there, Doctor?”</p>
<p>“I saw a man in catatonic seizure.”</p>
<p>“Triggered by what?”</p>
<p>“It’s pretty clear it was triggered by stress. He was being questioned about a murder that he had admitted to but in my opinion didn’t commit. That would build stress in anyone, but acutely so in a paranoid schizophrenic.”</p>
<p>“And, Doctor, did you learn during your review of the case file that Jeffrey had suffered a seizure just hours before the murder of Judge Montgomery?”</p>
<p>“I did. I reviewed the reports of an incident that occurred about ninety minutes before the murder, in which Jeffrey was treated for seizure at a coffee shop.”</p>
<p>“And do you know the details of that incident, Doctor?”</p>
<p>“Yes. Jeffrey apparently walked into a Starbucks and ordered a coffee drink and then had no money to pay for it. He had left his money and wallet at the group home. When confronted by the cashier about this, he became threatened and went into seizure. EMTs arrived and determined he was in seizure.”</p>
<p>“Was he taken to a hospital?”</p>
<p>“No, he came out of seizure and refused further treatment. He walked away.”</p>
<p>“So, we have these occurrences of seizure on both sides of the murder we’re talking about here. Ninety minutes before and about two hours after, both of which you say were brought about by stress. Correct?”</p>
<p>“That is correct.”</p>
<p>“Doctor, would it be your opinion that committing a murder in which you use a knife to stab a victim three times in the upper body would be a stressful event?”</p>
<p>“Very stressful.”</p>
<p>“More stressful than attempting to buy a cup of coffee with no money in your pocket?”</p>
<p>“Yes, much more stressful.”</p>
<p>“In your opinion, is committing a violent murder more stressful than being questioned about a violent murder?”</p>
<p>The prosecutor objected, arguing that Haller was taking the doctor beyond the bounds of his expertise with his far-reaching hypotheticals. The judge agreed and struck the question, but Haller’s point had already been made.</p>
<p>“Okay, Doctor, we’ll move on,” Haller said. “Let me ask you this: At any time during your involvement in this case, have you seen any report indicating that Jeffrey Herstadt had any seizure during the commission of this violent murder?”</p>
<p>“No, I have not.”</p>
<p>“To your knowledge, when he was stopped by police in Grand Park near the crime scene and taken in for questioning, was he in seizure?”</p>
<p>“No, not to my knowledge.”</p>
<p>“Thank you, Doctor.”</p>
<p>Haller advised the judge that he reserved the right to recall the doctor as a witness, then turned over the witness to the prosecution. Judge Falcone was going to break for lunch before cross-examination began, but the prosecutor, whom Bosch recognized as Deputy District Attorney Susan Saldano, promised to spend no more than ten minutes questioning the doctor. The judge allowed her to proceed.</p>
<p>“Good morning, Dr. Stein,” she said, providing Bosch with at least part of the psychiatrist’s name.</p>
<p>“Good morning,” Stein replied warily.</p>
<p>“Let’s now talk about something else regarding the defendant. Do you know whether upon his arrest and subsequent treatment at County-USC a blood sample was taken from him and scanned for drugs and alcohol?”</p>
<p>“Yes, it was. That would’ve been routine.”</p>
<p>“And when you reviewed this case for the defense, did you review the results of the blood test?”</p>
<p>“Yes, I did.”</p>
<p>“Can you tell the jury what, if anything, the scan revealed?”</p>
<p>“It showed low levels of a drug called paliperidone.”</p>
<p>“Are you familiar with paliperidone?”</p>
<p>“Yes, I prescribed it for Mr. Herstadt.”</p>
<p>“What is paliperidone?”</p>
<p>“It is a dopamine antagonist. A psychotropic used to treat schizophrenia and schizoaffective disorder. In many cases, if administered properly, it allows those afflicted with the disorder to lead normal lives.”</p>
<p>“And does it have any side effects?”</p>
<p>“A variety of side effects can occur. Each case is different, and we come up with drug therapies that fit individual patients while taking into account any side effects that are exhibited.”</p>
<p>“Do you know that the manufacturer of paliperidone warns users that side effects can include agitation and aggression?”</p>
<p>“Well, yes, but in Jeffrey’s—”</p>
<p>“Just a yes or no answer, Doctor. Are you aware of those side effects, yes or no?”</p>
<p>“Yes.”</p>
<p>“Thank you, Doctor. And just a moment ago, when you described the drug paliperidone, you used the phrase ‘if administered properly.’ Do you remember saying that?”</p>
<p>“Yes.”</p>
<p>“Now at the time of this crime, do you know where Jeffrey Herstadt was living?”</p>
<p>“Yes, in a group home in Angelino Heights.”</p>
<p>“And he had a prescription from you for paliperidone, correct?”</p>
<p>“Yes.”</p>
<p>“And who was in charge of properly administering the drug to him in that group home?”</p>
<p>“There is a social worker assigned to the home who administers the prescriptions.”</p>
<p>“So, do you have firsthand knowledge that this drug was properly administered to Mr. Herstadt?”</p>
<p>“I don’t really understand the question. I saw the blood scans after he was arrested and they showed the proper levels of paliperidone, so one can assume he was being given and was taking his dosage.”</p>
<p>“Can you tell this jury for a fact that he did not take his dosage after the murder but before his blood was drawn at the hospital?”</p>
<p>“Well, no, but—”</p>
<p>“Can you tell this jury that he didn’t hoard his pills and take several at once before the murder?”</p>
<p>“Again, no, but you are getting into—”</p>
<p>“No further questions.”</p>
<p>Saldano moved to the prosecution table and sat down. Bosch watched Haller stand up immediately and tell the judge he would be quick with redirect. The judge nodded his approval.</p>
<p>“Doctor, would you like to finish your answer to Ms. Saldano’s last question?” Haller asked.</p>
<p>“I would, yes,” Stein said. “I was just going to say that the blood scan from the hospital showed a proper level of the drug in his bloodstream. Any scenario other than proper administration doesn’t add up. Whether he was hoarding and then overmedicating, or not medicating and took a pill after the crime, it would have been apparent in the levels on the scan.”</p>
<p>“Thank you, Doctor. How long had you been treating Jeffrey before this incident occurred?”</p>
<p>“Four years.”</p>
<p>“When did you put him on paliperidone?”</p>
<p>“Four years ago.”</p>
<p>“Did you ever see him act aggressively toward anyone?”</p>
<p>“No, I did not.”</p>
<p>“Did you ever hear of him acting aggressively toward anyone?”</p>
<p>“Before this . . . incident, no, I did not.”</p>
<p>“Did you get regular reports on his behavior from the group home where he lived?”</p>
<p>“I did, yes.”</p>
<p>“Was there ever a report from the group home about Jeffrey being violent?”</p>
<p>“No, never.”</p>
<p>“Were you ever concerned that he might be violent toward you or any member of the public?”</p>
<p>“No. If that had been the case, I would have prescribed a different drug therapy.”</p>
<p>“Now, as a psychiatrist you are also a medical doctor, is that correct?”</p>
<p>“Yes.”</p>
<p>“And when you reviewed this case did you also look at the autopsy records on Judge Montgomery?”</p>
<p>“I did, yes.”</p>
<p>“You saw that he was stabbed three times in close proximity under the right armpit, correct?”</p>
<p>“Yes, I did.”</p>
<p>Saldano stood and objected.</p>
<p>“Your Honor, where is he going with this?” she asked. “This is beyond the scope of my cross-examination.”</p>
<p>Falcone looked at Haller.</p>
<p>“I was wondering the same thing, Mr. Haller.”</p>
<p>“Judge, it is somewhat new territory but I did reserve the right to recall Dr. Stein. If the prosecution wants, we can go to lunch and I will recall him right afterward, or we can just take care of this right here. I’ll be quick.”</p>
<p>“The objection is overruled,” the judge said. “Proceed, Mr. Haller.”</p>
<p>“Thank you, Judge,” Haller said.</p>
<p>He turned his attention back to the witness.</p>
<p>“Doctor, there are vital blood vessels in the area of the body where Judge Montgomery was stabbed, are there not?”</p>
<p>“Yes, blood vessels leading directly to and from the heart.”</p>
<p>“Do you have Mr. Herstadt’s personal files?”</p>
<p>“I do.”</p>
<p>“Did he ever serve in the military?”</p>
<p>“No, he did not.”</p>
<p>“Any medical training?”</p>
<p>“None that I am aware of.”</p>
<p>“How could he have known to stab the judge in the very specifically vulnerable spot under the judge’s—”</p>
<p>“Objection!”</p>
<p>Saldano was back on her feet.</p>
<p>“Judge, this witness has no expertise that would allow him to hazard even a guess at what counsel was about to ask him.”</p>
<p>The judge agreed.</p>
<p>“If you want to pursue that, Mr. Haller, bring in a wound expert,” Falcone said. “This witness is not that.”</p>
<p>“Your Honor,” Haller said. “You sustained the objection without giving me a chance to argue the point.”</p>
<p>“I did and I’d do it again, Mr. Haller. Do you have any other questions for the witness?”</p>
<p>“I don’t.”</p>
<p>“Ms. Saldano?”</p>
<p>Saldano thought for a moment but then said she had no further questions. Before the judge could tell the jury to take a lunch break, Haller addressed the court.</p>
<p>“Your Honor,” he said, “I expected Ms. Saldano to spend most of the afternoon on cross-examination of Dr. Stein. And I thought I would take up the rest of it on redirect. This is quite a surprise.”</p>
<p>“What are you telling me, Mr. Haller?” the judge asked, his tone already tinged with consternation.</p>
<p>“My next witness is my DNA expert coming in from New York. She doesn’t land until four o’clock.”</p>
<p>“Do you have a witness you can take out of order and bring in after lunch?”</p>
<p>“No, Your Honor, I don’t.”</p>
<p>“Very well.”</p>
<p>The judge was clearly unhappy. He turned and addressed the jury, telling its members they were finished for the day. He told them to go home and avoid any media coverage of the trial and to be back in the morning at nine. Throwing a glare at Haller, the judge explained to the jurors that they would begin hearing testimony before the usual ten o’clock start in order to make up lost time.</p>
<p>Everyone waited until the jurors had filed into the assembly room and then the judge turned more of his frustration on Haller.</p>
<p>“Mr. Haller, I think you know I don’t like working half days when I have scheduled full days of court.”</p>
<p>“Yes, Your Honor. Neither do I.”</p>
<p>“You should have brought your witness in yesterday so that she would be available no matter how things progressed in the case.”</p>
<p>“Yes, Your Honor. But that would have meant paying for another night in a hotel and, as the court knows, my client is indigent and I was appointed to the case by the court at significantly reduced fees. My request to the court administrator to bring my expert in a day earlier was denied for financial reasons.”</p>
<p>“Mr. Haller, that’s all well and good, but there are highly qualified DNA experts right here in Los Angeles. Why is it necessary to fly your expert in from New York?”</p>
<p>That was the first question that had come to Bosch’s mind as well.</p>
<p>“Well, Judge, I don’t really think it would be fair for me to have to reveal defense strategy to the prosecution,” Haller said. “But I can say that my expert is at the top of the game in her specialty field of DNA analysis and that this will become apparent when she testifies tomorrow.”</p>
<p>The judge studied Haller for a long moment, seemingly trying to decide whether to continue the argument. Finally he relented.</p>
<p>“Very well,” he said. “Court is adjourned until nine o’clock tomorrow. Have your witness ready at that time, Mr. Haller, or there will be consequences.”</p>
<p>“Yes, Your Honor.”</p>
<p>The judge got up and left the bench.</p>
<p>&nbsp;</p>
<h1 style="text-align: center;"><strong>Pre-Order the Book:</strong></h1>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.novelsuspects.com/titles/michael-connelly/the-night-fire/9780316457484/" alt="The Night Fire">
			<img width="185" height="285" src="" class="lazyload orientation-portrait" alt="The Night Fire" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/09/9780316457484.jpg?fit=185%2C285" />		</a>
		<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/B07NL757ZF?tag=hbgtracking1-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316457484"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://itunes.apple.com/us/book/isbn9780316457484?mt=11&#038;at=1l3vqKK"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Apple Books"
				>
					Apple Books				</a>
			</li>
					<li>
				<a target="_blank" href="https://play.google.com/store/search?q=9780316457484&#038;c=books&#038;PAffiliateID=1011lmTI"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Google Play"
				>
					Google Play				</a>
			</li>
					<li>
				<a target="_blank" href="https://click.linksynergy.com/link?id=x6gcKowLFn8&#038;offerid=551651.100009780316457484&#038;type=2&#038;murl=https://store.kobobooks.com/search?Query=9780316457484"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Kobo"
				>
					Kobo				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.ebooks.com/cj.asp?AID=10281551&#038;PID=8040641&#038;url=https://www.ebooks.com/searchapp/searchresults.net?term=9780316457484"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Ebooks.com"
				>
					Ebooks.com				</a>
			</li>
			</ul>
</div>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.novelsuspects.com/titles/michael-connelly/the-night-fire/9780316457484/" alt="The Night Fire">
					The Night Fire				</a>
			</h3>

												<h4 class="title-header__byline">
						<a href="https://www.novelsuspects.com/contributor/michael-connelly/">by <a href="https://www.novelsuspects.com/contributor/michael-connelly/" class="title-header__author"><span itemprop="author">Michael Connelly</span></a></a>
					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><b>Harry Bosch and LAPD Detective </b><b>Renée Ballard come together again on the murder case that obsessed Bosch's mentor, the man who trained him---new from #1 <i>New York Times </i>bestselling author Michael Connelly</b>  <div><b><br></b>Back when Harry Bosch was just a rookie homicide detective, he had an inspiring mentor who taught him to take the work personally and light the fire of relentlessness for every case. Now that mentor, John Jack Thompson, is dead, but after his funeral his widow gives Bosch a murder book that Thompson took with him when he left the LAPD 20 years before -- the unsolved killing of a troubled young man in an alley used for drug deals.<br><br>Bosch brings the murder book to Renée Ballard and asks her to help him find what about the case lit Thompson's fire all those years ago. That will be their starting point.<br><br>The bond between Bosch and Ballard tightens as they become a formidable investigative team. And they soon arrive at a worrying question: Did Thompson steal the murder book to work the case in retirement, or to make sure it never got solved? </div></p>
				</div>
					</div>
	</div>
</div>


<div class="featured-posts">
			<h2>What to Read Next</h2>
			<div class="featured-posts__inner">
		<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/crime-fiction/best-new-crime-fiction-may-2019/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="The Best New Crime Fiction May 2019" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/05/Best-New-Crime-Fiction-May-2019-Novel-Suspects-Featured-Image.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/crime-fiction/best-new-crime-fiction-may-2019/" >
												<h2 class="module-header module-header--default">The Best New Crime Fiction of May 2019</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/podcasts/the-best-true-crime-podcasts-of-2019-so-far/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="The Best New True Crime Podcasts of 2019 (So Far)" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/03/Best-New-True-Crume-Podcasts-of-2019-So-Far-Novel-Suspects.jpg?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/podcasts/the-best-true-crime-podcasts-of-2019-so-far/" >
												<h2 class="module-header module-header--default">The Best True Crime Podcasts of 2019 (So Far)</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/videos/michael-connelly-murder-book-podcast-and-bosch-series/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/01/Featured-Image-Novel-Suspects-Michael-Connelly-Video.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/videos/michael-connelly-murder-book-podcast-and-bosch-series/" >
												<h2 class="module-header module-header--default">Watch: Michael Connelly Talks Murder Book Podcast &#038; Bosch</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/mystery-thriller-books/michael-connellys-favorite-mysteries-and-thrillers/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/01/Featured-Image-Novel-Suspects-Michael-Connellys-Five-Favorite-Mysteries-Thrillers-1.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/mystery-thriller-books/michael-connellys-favorite-mysteries-and-thrillers/" >
												<h2 class="module-header module-header--default">Michael Connelly&#8217;s Five Favorite Crime Novels of All Time</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/writing-tips/michael-connelly-bestselling-thriller-writing-tips/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="Michael Connelly&#039;s Top Three Writing Tips" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/01/Featured-Image-Novel-Suspects-Michael-Connellys-Writing-Tips.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/writing-tips/michael-connelly-bestselling-thriller-writing-tips/" >
												<h2 class="module-header module-header--default">Michael Connelly&#8217;s Top Three Tips for Writing Thrillers</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
<section class="module module--size-md-spaced secondary-feature">
		<div class="module__content secondary-feature__inner">
		<div>
			<h3 class="module-header module-header--default secondary-feature__category"></h3>
		</div>
		<div class="submodule-featured-post">
			<div class="secondary-feature__content secondary-post__content">
									<div class="secondary-feature__image secondary-post__image">
													<a href="https://www.novelsuspects.com/excerpts/read-four-chapters-of-run-away-by-harlan-coben/" >
														<img width="768" height="402" src="" class="lazyload orientation-landscape" alt="Run Away by Harlan Coben Excerpt" data-src="https://www.novelsuspects.com/wp-content/uploads/2019/03/Run-Away-by-Harlan-Coben-Excerpt1.png?fit=768%2C402" />													</a>
											</div>
								<div class="secondary-feature__text secondary-post__text">
																		<a href="https://www.novelsuspects.com/excerpts/read-four-chapters-of-run-away-by-harlan-coben/" >
												<h2 class="module-header module-header--default">Read an exclusive preview of Harlan Coben’s new thriller, RUN AWAY</h2>
													</a>
															</div>
			</div>
		</div>
	</div>
</section>
	</div>
</div>

<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get the Best in Mystery and Thriller Delivered to Your Inbox</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get the Best in Mystery and Thriller Delivered to Your Inbox</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" />
				<input type="hidden" name="list_id" class="hachette-input" value="3f93767de1" />
				<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					<p>Sign Up</p>
				</button>
			</form>
		</div>
	</div>
	<p class="signup__legal">
		By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 		<a href="https://www.novelsuspects.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
		 and 		<a href="https://www.novelsuspects.com/terms-and-policies/terms-of-use/">Terms of Use</a>
	</p>
	</div>
</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.novelsuspects.com/excerpts/new-michael-connelly-book-2019-the-night-fire/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.novelsuspects.com/excerpts/new-michael-connelly-book-2019-the-night-fire/" data-text="Start Reading Michael Connelly&#039;s New Harry Bosch Book The Night Fire"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</article>
</main>
				
<footer class="site-footer">
	<div class="novel-suspects__footer-container">
		<div class="novel-suspects__footer-logo">
			<a href="https://www.novelsuspects.com/">
				<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1124.96 586.3"><defs><style>.cls-1{fill:#fff;}</style></defs><title>novel-suspects</title><path class="cls-1" d="M23.87,383.2V43.58H72L147.8,220V43.58h57.36V383.2H159.07L82.87,195.57V383.2Z" transform="translate(-23.87 -40.74)"/>
	<path class="cls-1" d="M590.13,383.2,525.19,43.58h60l40.15,232.29L663.05,43.58h62.68L660.39,383.2Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M759.94,383.2V43.58H907.83V91.51H829v89.92h61.25v48.35H829V336.09h79.68V383.2Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M943.47,383.2V43.58h69V336.09h79.27V383.2Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M99,627q-28.8,0-43-15.83T40.49,562.58l36.41-6.49q.25,19.33,5.18,29.12T97.23,595q7.35,0,10.66-4.74t3.3-12.22q0-12.22-5.3-20.51T88.87,539l-22.19-19.2A111,111,0,0,1,53,506,55.78,55.78,0,0,1,44.3,489.7a64.85,64.85,0,0,1-3.56-22q0-25.06,14.84-38.85t40.77-13.9a67.68,67.68,0,0,1,16,1.75,46.49,46.49,0,0,1,12.41,4.73,37.32,37.32,0,0,1,9.17,7.49,45.62,45.62,0,0,1,6.48,9.29,58.69,58.69,0,0,1,4.24,10.85,80.89,80.89,0,0,1,2.49,11.47q.75,5.42,1.13,11.78L112.07,478c-.17-4.24-.38-7.78-.63-10.6a64.2,64.2,0,0,0-1.43-8.79,21.32,21.32,0,0,0-2.81-7.11,13.28,13.28,0,0,0-4.73-4.18A13,13,0,0,0,95.36,446a13.78,13.78,0,0,0-10.79,5.36,19.41,19.41,0,0,0-3.8,12.1,36.79,36.79,0,0,0,1.31,10.16,27.56,27.56,0,0,0,4.3,8.67,60.4,60.4,0,0,0,5.42,6.6q2.43,2.5,7,6.74l21.82,19a146.41,146.41,0,0,1,12.16,12.1A98.31,98.31,0,0,1,142.62,540a62.19,62.19,0,0,1,7,16.46,72.7,72.7,0,0,1,2.43,19.08q0,22.56-14.65,37T99,627Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M232.39,627q-17.32,0-29.11-4.55a39.56,39.56,0,0,1-18.46-13.84,58.23,58.23,0,0,1-9.41-21.57q-2.74-12.29-2.74-29.74V417.56h41.27V562.7q0,5.87.31,10a63.4,63.4,0,0,0,1.37,8.92,23,23,0,0,0,3,7.66,15,15,0,0,0,5.42,4.87,17,17,0,0,0,8.35,1.93,17.34,17.34,0,0,0,8.42-1.93,14.33,14.33,0,0,0,5.42-4.87,24.86,24.86,0,0,0,3-7.66,52.49,52.49,0,0,0,1.37-8.86c.16-2.74.25-6.11.25-10.1V417.56h41.27V557.34q0,17.46-2.74,29.74A59,59,0,0,1,280,608.65a39.21,39.21,0,0,1-18.39,13.84Q249.85,627.05,232.39,627Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M374.92,627q-28.8,0-43-15.83t-15.46-48.63l36.41-6.49q.24,19.33,5.17,29.12T373.17,595q7.36,0,10.66-4.74T387.14,578q0-12.22-5.3-20.51t-17-18.52l-22.2-19.2A111.55,111.55,0,0,1,329,506a56,56,0,0,1-8.73-16.33,64.85,64.85,0,0,1-3.55-22q0-25.06,14.84-38.85t40.77-13.9a67.68,67.68,0,0,1,16,1.75,46.63,46.63,0,0,1,12.41,4.73,37.09,37.09,0,0,1,9.16,7.49,45.62,45.62,0,0,1,6.48,9.29,58,58,0,0,1,4.24,10.85,81,81,0,0,1,2.5,11.47q.75,5.42,1.12,11.78L388,478c-.17-4.24-.37-7.78-.62-10.6a62.77,62.77,0,0,0-1.44-8.79,21.12,21.12,0,0,0-2.8-7.11,13.4,13.4,0,0,0-4.74-4.18A13,13,0,0,0,371.3,446q-7,.38-10.78,5.36a19.36,19.36,0,0,0-3.81,12.1A36.79,36.79,0,0,0,358,473.61a28,28,0,0,0,4.3,8.67,61.52,61.52,0,0,0,5.43,6.6q2.43,2.5,7,6.74l21.82,19a144.88,144.88,0,0,1,12.16,12.1A97.47,97.47,0,0,1,418.56,540a62.19,62.19,0,0,1,7,16.46A72.28,72.28,0,0,1,428,575.55q0,22.56-14.65,37T374.92,627Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M450.11,624.3V417.56H514.7q53.87,0,53.87,59.35,0,16.09-4.24,27.5t-12.22,17.83A49.88,49.88,0,0,1,534,531.47a87,87,0,0,1-23.2,2.8h-18.7v90Zm42-119.46H505.6q14,0,18.7-6.29T529,476.41a92.26,92.26,0,0,0-.69-12.78,26.05,26.05,0,0,0-3-8.85,12.8,12.8,0,0,0-7.11-5.92,37.91,37.91,0,0,0-12.65-1.75H492.13Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M589.39,624.3V417.56h90v29.18h-48v54.74h37.28v29.43H631.41v64.71h48.51V624.3Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M758.6,627q-17,0-28.93-4.92a42.64,42.64,0,0,1-18.83-14.4A61.69,61.69,0,0,1,701,586a120.08,120.08,0,0,1-3-28.43v-73a124.72,124.72,0,0,1,3-29.17,60.34,60.34,0,0,1,9.85-21.7,41.81,41.81,0,0,1,18.77-14.09q11.89-4.74,29-4.74,16.2,0,27.62,4.18t17.95,12.28A51.18,51.18,0,0,1,813.65,450a92.62,92.62,0,0,1,2.93,24.63v17.95h-41V468.31c0-.91,0-2.41-.13-4.49a25.64,25.64,0,0,0-.44-4.43c-.2-.87-.49-2.13-.87-3.8a10.23,10.23,0,0,0-1.37-3.62c-.54-.74-1.23-1.66-2.06-2.74a7,7,0,0,0-2.93-2.3,27.48,27.48,0,0,0-4-1.25,21.06,21.06,0,0,0-5-.56,18.68,18.68,0,0,0-8.29,1.68,14.38,14.38,0,0,0-5.3,4.18,18.13,18.13,0,0,0-2.87,6.79,50.58,50.58,0,0,0-1.24,8c-.17,2.46-.25,5.55-.25,9.29v92.4q0,15.09,3.8,22.2t14.15,7.1a22.22,22.22,0,0,0,7-1,10,10,0,0,0,4.81-3.31,25,25,0,0,0,2.86-4.49,19.19,19.19,0,0,0,1.5-6.17q.43-4,.56-6.73c.08-1.83.13-4.37.13-7.61v-20.2h41V564.7a100.36,100.36,0,0,1-2.81,25.12,56.47,56.47,0,0,1-9.16,19.45q-6.36,8.67-18,13.22T758.6,627Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M861.47,624.3V448.61h-33V417.56H936v31.05H903.49V624.3Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M1006.74,627q-28.82,0-43-15.83t-15.46-48.63l36.41-6.49q.24,19.33,5.17,29.12T1005,595q7.35,0,10.66-4.74T1019,578q0-12.22-5.3-20.51t-17-18.52l-22.2-19.2A111.55,111.55,0,0,1,960.79,506a56,56,0,0,1-8.73-16.33,64.85,64.85,0,0,1-3.55-22q0-25.06,14.83-38.85t40.78-13.9a67.68,67.68,0,0,1,16,1.75,46.42,46.42,0,0,1,12.4,4.73,37.13,37.13,0,0,1,9.17,7.49,45.62,45.62,0,0,1,6.48,9.29,58.69,58.69,0,0,1,4.24,10.85,81,81,0,0,1,2.5,11.47q.75,5.42,1.12,11.78L1019.83,478c-.17-4.24-.37-7.78-.62-10.6a62.77,62.77,0,0,0-1.44-8.79,21.33,21.33,0,0,0-2.8-7.11,13.4,13.4,0,0,0-4.74-4.18,13,13,0,0,0-7.11-1.37,13.78,13.78,0,0,0-10.79,5.36,19.41,19.41,0,0,0-3.8,12.1,36.79,36.79,0,0,0,1.31,10.16,27.78,27.78,0,0,0,4.3,8.67,61.52,61.52,0,0,0,5.43,6.6q2.43,2.5,7,6.74l21.82,19a144.88,144.88,0,0,1,12.16,12.1,97.47,97.47,0,0,1,9.79,13.34,62.54,62.54,0,0,1,7,16.46,73.12,73.12,0,0,1,2.42,19.08q0,22.56-14.65,37T1006.74,627Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M284.37,180c-.38,5.6-.87,13.9-1.56,22.18-.36,4.31-1,8.59-1.64,12.86q-.75,5.1-1.72,10.17a277.69,277.69,0,0,1-21.55,66c-.75,1.59-1.65,3-3.53,3.26a3.8,3.8,0,0,1-3.72-1.47,3.93,3.93,0,0,1-.45-4.35c1.36-3,2.77-6,4.1-9.06a257.57,257.57,0,0,0,15.33-46.78c1.34-5.94,2.38-11.95,3.43-17.95,2.65-15.19,3-30.54,3.41-45.9a96.21,96.21,0,0,1,15.79-50.15,99,99,0,0,1,38.95-35.2A95.71,95.71,0,0,1,370.33,73c32.59-1.58,59.87,9.83,81.61,34.07,13.32,14.85,21.11,32.44,23.95,52.21,1.16,8.13.7,16.33,1.17,24.49.39,6.71,1,13.41,1.55,20.11.25,3,.5,6,1,9,.65,4.14,1.48,8.25,2.28,12.37a268.47,268.47,0,0,0,20.9,63c1.36,2.89.12,5.65-2.77,6.18a4,4,0,0,1-4.37-2.54c-2.34-5.19-4.7-10.38-6.86-15.65a262.75,262.75,0,0,1-13.32-42.73c-.93-4.18-1.75-8.38-2.49-12.59-.69-3.94-1.32-7.89-1.81-11.85-1.53-12.47-2-25-2.43-37.55-1.28-35.4-17.64-61.92-48.25-79.65a80.85,80.85,0,0,0-9.32-4.39,89.15,89.15,0,0,0-45-6.13,95.18,95.18,0,0,0-11.85,2.12,87,87,0,0,0-12.39,3.82,92.93,92.93,0,0,0-30.58,20.51,91.52,91.52,0,0,0-24.92,45.59C284.69,161.31,284.16,169.27,284.37,180Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M444.73,180.19c.29,5.16.5,9.69.82,14.21.27,3.89.67,7.78,1,11.67.28,3,.51,6,.9,9,.3,2.3.84,4.57,1.23,6.87.48,2.86.78,5.77,1.41,8.6,1.4,6.29,2.84,12.57,4.46,18.79a298,298,0,0,0,30.68,74.51c1.33,2.3.85,4.67-1.16,5.88s-4.42.53-5.8-1.87a307.19,307.19,0,0,1-35.62-94.45c-.84-4.26-1.57-8.55-2.26-12.83-.58-3.57-1.11-7.16-1.5-10.75s-.38-7-.86-10.45c-1.37-10-.77-20.16-1.53-30.2-1.64-21.45-12-37.62-30.51-48.57a55.09,55.09,0,0,0-8-3.95,67.73,67.73,0,0,0-8-2.25c-1.93-.49-3.88-.89-5.84-1.23a27.23,27.23,0,0,0-4.13-.39c-2.92,0-5.86-.09-8.77.1a47.71,47.71,0,0,0-6.71,1c-2.3.48-4.58,1.08-6.84,1.74a51,51,0,0,0-12.53,6C330.43,131,321,144.25,317.62,161.46a80.78,80.78,0,0,0-1.21,14.34c-.18,10.39-.75,20.73-1.85,31.06-.25,2.35-.5,4.7-.84,7-.6,4.09-1.22,8.17-1.92,12.24a305.08,305.08,0,0,1-27.63,84.34c-3,6-6.3,11.77-9.48,17.64a3.85,3.85,0,0,1-3.93,2.16,3.72,3.72,0,0,1-3.34-2.4,4.47,4.47,0,0,1,.43-4c4.54-8.69,9.32-17.27,13.46-26.15a286.09,286.09,0,0,0,21-64.44c.91-4.52,1.72-9.05,2.47-13.6,2.59-15.79,3.4-31.7,3.72-47.68.43-21.53,9.35-39,26-52.56a63,63,0,0,1,8.3-5.58,60.65,60.65,0,0,1,24.31-8.23c3.93-.39,7.91-.42,11.86-.5,9.89-.18,19.12,2.5,27.87,6.86a95.13,95.13,0,0,1,8.9,5.5c9.11,5.91,15.85,14,21,23.46a66.29,66.29,0,0,1,8,32Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M380.57,186.62c-.7,13.23-1.9,26.4-3.76,39.5q-2.43,17-6.43,33.69a369.37,369.37,0,0,1-16.83,52.78c-1.1,2.72-2.43,5.34-3.6,8-1,2.39-1.91,4.85-3,7.22-1.61,3.55-3.27,7.09-5,10.59-5.38,10.8-11.2,21.37-17.59,31.62a4.62,4.62,0,0,1-3,2.51,3.84,3.84,0,0,1-4.17-1.66,4,4,0,0,1,0-4.48c3.63-6.21,7.29-12.41,10.88-18.64,1.81-3.15,3.63-6.31,5.22-9.58,2.71-5.56,5.27-11.2,7.86-16.82,1.63-3.55,3.37-7.07,4.77-10.71,8.49-22,15.54-44.49,20-67.72a350.85,350.85,0,0,0,6-47.79c.38-7.32.51-14.66.75-22a4,4,0,0,1,3.29-4.11,3.92,3.92,0,0,1,4.39,2.47,5.6,5.6,0,0,1,.3,1.92C380.58,177.84,380.57,182.23,380.57,186.62Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M292.41,177.75a88.77,88.77,0,0,1,3.66-29.56A83.75,83.75,0,0,1,315.52,115c1.76-1.86,4.18-2,5.87-.47s1.77,4-.05,6a76.18,76.18,0,0,0-17.69,30.36,84.28,84.28,0,0,0-3.33,21.81q-.54,14.7-1.46,29.39c-.23,3.94-.82,7.86-1.38,11.77q-.86,6.15-2,12.26a290.69,290.69,0,0,1-24.78,75.42c-1.77,3.6-3.63,7.16-5.52,10.71a3.85,3.85,0,0,1-4.36,2,3.67,3.67,0,0,1-3.08-3.21,6.54,6.54,0,0,1,.73-3.18,299.93,299.93,0,0,0,14.39-31.3,278.81,278.81,0,0,0,14-48.21c1-5.16,2.12-10.3,2.82-15.5.83-6.2,1.37-12.44,1.84-18.68C292,188.56,292.15,182.91,292.41,177.75Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M453.07,180.4c-.28-7.48-.24-15-1.79-22.33a75.12,75.12,0,0,0-28.41-45.43,97.85,97.85,0,0,0-12.28-7.72,69.46,69.46,0,0,0-9.79-4.32,61.05,61.05,0,0,0-7.72-2c-2.71-.59-5.42-1.19-8.16-1.55a59.53,59.53,0,0,0-6.27-.22c-2,0-4-.21-6-.06a77.12,77.12,0,0,0-8.3,1c-3,.53-5.95,1.4-8.94,2a43.66,43.66,0,0,0-12.14,4.49c-3.5,1.83-6.81,4-10.2,6.09a4,4,0,0,1-4.47-6.55c2.09-1.39,4.3-2.61,6.5-3.81,3-1.63,5.94-3.33,9.05-4.68A61.07,61.07,0,0,1,353.6,92c4-1,8-1.58,12.06-2.31a70.59,70.59,0,0,1,24.26.19c3.07.5,6.06,1.46,9.1,2.15a65.37,65.37,0,0,1,14.45,5.54c25.44,12.54,40.39,33.1,46,60.67,1.35,6.63,1.13,13.38,1.37,20.1.29,7.94.89,15.86,1.39,23.78a4.28,4.28,0,0,1-3.21,4.31c-2.26.34-4.18-.82-4.41-3-.62-5.85-1.09-11.71-1.54-17.57C453,184.05,453.07,182.22,453.07,180.4Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M376.37,40.75a131.31,131.31,0,0,1,72.68,21.5c1.56,1,2.89,2.13,2.85,4.16a3.77,3.77,0,0,1-2.09,3.43,4.27,4.27,0,0,1-4.38-.32c-5-2.9-9.92-6-15.1-8.55A119.32,119.32,0,0,0,389.6,49.41a123.78,123.78,0,0,0-59.35,8.21A125.48,125.48,0,0,0,305,71.37c-2.79,1.94-6.24.5-6.54-2.71-.18-1.83.79-3.07,2.23-4.07A133.57,133.57,0,0,1,324.2,51.43,130.12,130.12,0,0,1,374,40.75Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M512.61,220.91c-2.3,0-3.81-1.75-4.48-4.58s-1.83-5.76-2.61-8.68c-.62-2.29-.94-4.66-1.52-7-2.46-9.76-2.92-19.71-3.19-29.72-1-36.37-15.12-66.75-42.05-91.19-1.24-1.13-2.25-2.28-2.1-4a3.72,3.72,0,0,1,2.41-3.35,3.8,3.8,0,0,1,4.2.67c2.71,2.5,5.48,5,8,7.6a131.6,131.6,0,0,1,34.2,62.52A138.28,138.28,0,0,1,509,174.73a113.62,113.62,0,0,0,3.46,27.6c1.11,4.41,2.44,8.77,4,13.06C517.23,217.85,515,221.26,512.61,220.91Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M340.07,181.85c.4-5.7.32-10.75,1.17-15.64a35.68,35.68,0,0,1,28.42-28.63,36.15,36.15,0,0,1,42.75,31.23,49.69,49.69,0,0,1,.26,5.59c0,10.95.63,21.86,1.72,32.75.26,2.57-.51,4.15-2.3,4.91a3.88,3.88,0,0,1-5.5-3c-.49-4-.9-8.08-1.09-12.14q-.57-12.45-.87-24.93c-.31-13.9-12.06-26-26-26.94A28,28,0,0,0,349,168.21c-.63,3.89-.38,7.92-.54,11.88-.14,3.55-.26,7.1-.45,10.65a3.93,3.93,0,0,1-4.14,4,4,4,0,0,1-3.79-4.33C340.08,187.31,340.07,184.23,340.07,181.85Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M346.82,207.56c-.52,4.23-1.05,9.1-1.74,14a337.33,337.33,0,0,1-11.25,50.94,331.21,331.21,0,0,1-26.48,63c-3.23,5.89-6.75,11.63-10.13,17.44a4.07,4.07,0,0,1-3.2,2.23,4,4,0,0,1-3.84-6.09c2.16-3.66,4.4-7.27,6.51-11a326,326,0,0,0,32.58-79,329.09,329.09,0,0,0,9.22-49.79c.12-1.07.2-2.14.39-3.2a4,4,0,0,1,4.27-3.4C345.32,202.91,346.85,204.67,346.82,207.56Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M294.11,78.78a14.13,14.13,0,0,1-1.9,2.87,127.06,127.06,0,0,0-19.79,23.56,121.71,121.71,0,0,0-19,51.18c-.77,6-.74,12.11-1.21,18.16-.51,6.7-1,13.42-1.83,20.08-.49,3.89-1.7,7.69-2.6,11.53-.44,1.9-.84,3.81-1.39,5.68-.65,2.22-1.41,4.41-2.19,6.58a4,4,0,0,1-5.35,2.17,4.54,4.54,0,0,1-2-5.45c1.49-3.89,2.46-8,3.64-12,.11-.35.17-.72.26-1.08,2.58-10.3,3.22-20.8,3.48-31.37q1.19-48.9,33.52-85.71c2.86-3.26,6-6.28,9.11-9.32a4,4,0,0,1,6.45.74A14.57,14.57,0,0,1,294.11,78.78Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M405.52,249.13c-.54,2.69-1.12,5.81-1.79,8.91a398.77,398.77,0,0,1-17.61,59.41c-1.84,4.78-3.95,9.45-6,14.16-1.92,4.5-3.75,9.05-5.81,13.48a387.49,387.49,0,0,1-19,35.67c-1.22,2-3,2.8-4.93,2.18a3.91,3.91,0,0,1-2.73-4.1,5.88,5.88,0,0,1,.73-2.08c5.53-10.28,11.16-20.5,16.59-30.82,2.27-4.31,4.17-8.81,6.16-13.27,1.57-3.51,3.05-7.07,4.5-10.63a391.22,391.22,0,0,0,19.92-64.62c.7-3.24,1.31-6.5,2-9.74a4,4,0,0,1,4.34-3.14C404.16,244.85,405.6,246.54,405.52,249.13Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M408.53,224.39a4,4,0,0,1,3.46-4,3.87,3.87,0,0,1,4.4,3c.55,2.55.89,5.15,1.34,7.72a326.63,326.63,0,0,0,21.33,72.09,333.79,333.79,0,0,0,23.34,45,7.38,7.38,0,0,1,1.1,2.67,3.79,3.79,0,0,1-2.52,4.08,3.85,3.85,0,0,1-4.7-1.49c-1.75-2.7-3.41-5.47-5-8.25a338.25,338.25,0,0,1-27-57.79,334.57,334.57,0,0,1-14-52.44c-.61-3.35-1.13-6.72-1.7-10.08A2.93,2.93,0,0,1,408.53,224.39Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M373.61,56.74c1,0,2.06,0,3.09,0a3.88,3.88,0,0,1,3.85,3.7,3.75,3.75,0,0,1-3.43,4.19c-3.16.28-6.35.25-9.51.52a109.06,109.06,0,0,0-88.39,60.41c-1.17,2.36-3.42,3.24-5.57,2.18a4,4,0,0,1-1.67-5.63,116.58,116.58,0,0,1,71.56-60.64A123,123,0,0,1,373.61,56.74Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M392.72,57.64c4.42,1,8.91,1.65,13.26,2.88q53.26,15,76.77,65.12c1.85,4,3.18,8.17,4.68,12.29a3.66,3.66,0,0,1-1.18,4.18,3.75,3.75,0,0,1-4.06.71,4.17,4.17,0,0,1-2.48-2.84,105.22,105.22,0,0,0-14.93-29.66c-15.14-20.87-35.08-34.9-60-41.78-4-1.11-8.2-1.78-12.32-2.59-2.37-.47-3.75-1.72-3.89-3.74a3.88,3.88,0,0,1,2.82-4.16,10.22,10.22,0,0,1,1.23-.22Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M273.51,139.47c-.17.58-.42,1.52-.7,2.46a121.08,121.08,0,0,0-4.59,34c0,7.33-.48,14.67-1.15,22-.57,6.26-1.69,12.46-2.61,18.69-.42,2.9-.85,5.81-1.44,8.68a259.71,259.71,0,0,1-10.74,37.9c-.87,2.33-2.38,3.49-4.29,3.34-2.83-.23-4.37-2.89-3.38-5.78,1.44-4.19,3-8.36,4.26-12.6q2.41-8,4.46-16.2c1-4.18,1.81-8.43,2.68-12.65a83.41,83.41,0,0,0,1.61-8.22c.85-7.87,1.69-15.76,2.2-23.66.45-7.09.33-14.21.68-21.3A110.67,110.67,0,0,1,265.67,138a4,4,0,0,1,4.54-2.87A4.19,4.19,0,0,1,273.51,139.47Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M327.56,229.67c-.51,2.61-1.11,5.78-1.75,8.94a320.7,320.7,0,0,1-17.12,56.62,328.6,328.6,0,0,1-22.26,44.58c-.24.4-.48.8-.73,1.19-1.45,2.32-3.82,3-5.83,1.76s-2.36-3.62-1-6c3.16-5.56,6.39-11.08,9.39-16.73a297,297,0,0,0,24.27-60.91c2.37-8.63,4.18-17.42,6.21-26.15.38-1.64.58-3.33.93-5a4.2,4.2,0,0,1,4-3C326.17,225.25,327.63,226.83,327.56,229.67Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M376,121c1.17,0,2.34,0,3.5,0a4.08,4.08,0,0,1,4.07,4.12c-.11,2.33-2,3.78-4.45,3.89a77.34,77.34,0,0,0-11.81,1,43.47,43.47,0,0,0-34.07,35.59c-.83,5.36-.54,10.89-.91,16.34q-1.06,15.72-2.32,31.42a3.91,3.91,0,0,1-4.55,3.67,4,4,0,0,1-3.4-4.65,307.41,307.41,0,0,0,2.41-39,52.2,52.2,0,0,1,34.13-49.3A48.09,48.09,0,0,1,376,121Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M429.32,196.25c.2,1.7.54,4.17.79,6.66.41,4,.66,8.08,1.16,12.09.43,3.42,1.12,6.8,1.71,10.19.48,2.77,1,5.55,1.48,8.32.48,2.59-.73,4.59-3.11,5.07a4,4,0,0,1-4.75-3.45c-1-5.93-2-11.87-2.88-17.83-2.15-15.09-2.62-30.3-3.18-45.52-.66-18.39-9.9-31.46-26.54-39.29-2.41-1.13-3.49-3.06-2.77-5.23.79-2.35,3.29-3.29,5.91-2.16a50.91,50.91,0,0,1,15.66,10.41,51.44,51.44,0,0,1,15.87,36.12C429,179.57,429.1,187.5,429.32,196.25Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M395.55,167a4.24,4.24,0,0,1-3.2,3.9,3.94,3.94,0,0,1-4.59-2.35,12.06,12.06,0,0,0-23.24,4.21c-.26,8.5-.34,17-.93,25.49-.58,8.33-1.56,16.64-2.62,24.93-.81,6.25-2,12.45-3.08,18.65a4,4,0,0,1-5.08,3.44c-2.11-.58-3.21-2.55-2.8-4.95,1-5.57,2.14-11.11,2.81-16.71,1.18-9.88,2.23-19.77,3-29.69.56-7.44.45-14.94.83-22.4.59-11.36,11.36-20,22.59-18.34a19.62,19.62,0,0,1,15.66,11.71A16.21,16.21,0,0,1,395.55,167Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M396.48,184.62c-.49,12.77-1.4,25.25-3,37.69A378.57,378.57,0,0,1,383,275.16c-1.81,6.56-3.86,13.07-5.85,19.58-.77,2.51-2.86,3.68-5.05,3-2.38-.74-3.41-2.86-2.55-5.5,3.73-11.46,7-23.05,9.62-34.81a338.44,338.44,0,0,0,7.21-44.07c.9-10,1.39-20.13,2-30.2.16-2.56,1.89-4.4,4.2-4.3s3.83,1.91,3.83,4.48Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M354.61,257c-.79,3.11-1.47,6-2.24,8.8a352.52,352.52,0,0,1-14.55,42.93c-1.35,3.25-2.87,6.43-4.37,9.62-3.27,7-6.35,14-9.95,20.83-4.15,7.83-8.78,15.41-13.2,23.1a4.3,4.3,0,0,1-3.36,2.46,3.79,3.79,0,0,1-3.81-1.86,4,4,0,0,1,.05-4.36c3.35-5.67,6.81-11.28,10-17a333.79,333.79,0,0,0,26.88-62.41c2.31-7.39,4.26-14.9,6.32-22.36.49-1.76,1.35-3.11,3.2-3.51a3.6,3.6,0,0,1,3.89,1.32A11.84,11.84,0,0,1,354.61,257Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M494.48,203.88c.17,1.24.34,2.49.53,3.73.45,3,.81,6,1.39,8.95.85,4.32,1.85,8.62,2.81,12.93a252.65,252.65,0,0,0,9.26,31.16c.91,2.52,0,4.77-2.12,5.6s-4.4-.18-5.34-2.68a255,255,0,0,1-9.32-30.95c-.85-3.65-1.67-7.31-2.29-11-.84-5-1.52-9.92-2.17-14.89-.59-4.52-1.22-9-1.54-13.6-.43-6-.73-11.94-.81-17.91a138.34,138.34,0,0,0-1.4-19.4c-.34-2.2.39-3.82,2-4.69a3.78,3.78,0,0,1,4.42.53,4.87,4.87,0,0,1,1.39,2.63c.62,6.17,1.38,12.35,1.53,18.54.23,10,.59,19.89,1.78,29.78a10.43,10.43,0,0,1,0,1.25Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M364.88,381.29a16.43,16.43,0,0,1,.88-2.31c6.11-10.71,11.84-21.63,17-32.85q3.28-7.22,6.38-14.52c2-4.61,4.14-9.18,5.69-13.93,4.17-12.72,8.07-25.52,12-38.3a4.22,4.22,0,0,1,3.07-3.29,3.79,3.79,0,0,1,3.94,1.23,4.21,4.21,0,0,1,.75,4.21c-1.18,4.13-2.3,8.27-3.55,12.38-1.52,5-3.09,10-4.77,14.94-1.26,3.68-2.75,7.29-4.1,10.95-.82,2.22-1.5,4.5-2.37,6.71-1.58,4-3.21,8-4.91,12a427.89,427.89,0,0,1-21.78,43.79c-.95,1.66-2,3-4.18,3A4.16,4.16,0,0,1,364.88,381.29Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M460.32,214.51a4.39,4.39,0,0,1,4.05,3.83c.87,5,1.59,10,2.67,14.95,1.19,5.41,2.65,10.76,4.12,16.11a283.12,283.12,0,0,0,23.64,58.7c1.24,2.31.63,4.71-1.42,5.81s-4.39.32-5.64-2a290.9,290.9,0,0,1-20.83-48.73,280.33,280.33,0,0,1-8.49-32.76c-.64-3.29-1.23-6.59-1.84-9.88a4.65,4.65,0,0,1,1.93-5.13A12.66,12.66,0,0,1,460.32,214.51Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M475.32,339.23a4.39,4.39,0,0,1-2.92,3.92,3.86,3.86,0,0,1-4.72-1.77c-2.05-3.4-4.07-6.82-6-10.28a323.47,323.47,0,0,1-28.3-67.83c-1.09-3.76-2.05-7.56-3-11.36-.7-2.69.4-4.84,2.71-5.46s4.35.79,5,3.45a314.11,314.11,0,0,0,27.33,71.2c2.78,5.23,5.83,10.32,8.73,15.49C474.61,337.43,474.93,338.35,475.32,339.23Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M423.5,309c-.17.55-.46,1.63-.84,2.68-1.73,4.77-3.43,9.56-5.25,14.31-1.57,4.12-3.23,8.22-4.94,12.29a477.7,477.7,0,0,1-21.07,44.18c-.91,1.66-2.14,2.72-4.1,2.59a4,4,0,0,1-3.18-6c2-3.94,4.2-7.81,6.15-11.79q4.75-9.67,9.29-19.45c2.15-4.65,4.11-9.38,6.12-14.09,1.67-3.89,3.39-7.76,4.88-11.73,1.8-4.79,3.36-9.67,5.05-14.51,1-2.81,3.87-3.92,6.15-2.37C422.92,305.91,423.51,307,423.5,309Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M371.86,309.48a10.89,10.89,0,0,1-.47,1.63c-1.16,2.79-2.39,5.56-3.53,8.36-.79,1.94-1.4,3.95-2.23,5.87-1.9,4.39-3.83,8.78-5.87,13.11a376,376,0,0,1-20.62,38.15c-1.34,2.16-3.65,2.86-5.64,1.7s-2.48-3.59-1.21-5.87c5.39-9.66,10.94-19.24,16.08-29,3.53-6.71,6.48-13.72,9.65-20.61,1.29-2.79,2.56-5.59,3.72-8.43.89-2.2,1.54-4.5,2.41-6.71a3.9,3.9,0,0,1,4.61-2.52A4.05,4.05,0,0,1,371.86,309.48Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M429,325.12c2.93,0,4.7,2.74,3.6,5.66-1.79,4.72-3.48,9.48-5.54,14.08-5.14,11.46-10.44,22.84-15.71,34.24-1,2.13-2.88,3.09-4.73,2.61-2.69-.71-3.82-3.35-2.54-6,2.56-5.29,5.24-10.54,7.68-15.89,2.88-6.28,5.61-12.63,8.29-19,1.79-4.25,3.37-8.58,5.05-12.87A3.92,3.92,0,0,1,429,325.12Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M443,347.58a21.19,21.19,0,0,1-.68,2.31q-4.71,10.85-9.47,21.67c-1.11,2.52-3.39,3.46-5.56,2.44s-2.82-3.31-1.7-5.85q4.75-10.83,9.47-21.67c1.32-3,5-3.69,6.88-1.19A11.55,11.55,0,0,1,443,347.58Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M1107.77,44.67v21.5h-4.3V44.67h-7.71V40.74h19.72v3.93Z" transform="translate(-23.87 -40.74)"/><path class="cls-1" d="M1124.42,66.17h-4.29V40.74h6.7l7.67,16,7.68-16h6.65V66.17h-4.29V46.31L1135.66,64h-2.4l-8.84-17.64Z" transform="translate(-23.87 -40.74)"/></svg>
			</a>
		</div>
		<div class="site-footer__logo">
			<a href="https://www.hachettebookgroup.com/">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</a>
		</div>
		<a class="newsletter-text" href="http://eepurl.com/drgVVL" target="_blank">Newsletter Signup</a>
		<div class="novel-suspects__secondary-menu">
			<div class="novelsuspects-footer-menu"><ul id="menu-novelsuspects-com-secondary-menu" class="menu"><li id="menu-item-669362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669362"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
</ul></div>		</div>
		<div class="novel-suspects__footer-list">
			<a href="https://www.hachettebookgroup.com/">Hachette Book Group</a>
			<a href="https://www.grandcentralpublishing.com/">Grand Central Publishing</a>
			<a href="https://www.littlebrown.com/">Little, Brown</a>
			<a href="http://www.mulhollandbooks.com/">Mulholland Books</a>
		</div>
		<div class="site-footer__copyright">
			© 2019 Hachette Book Group			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/"> Terms of Use | </a>
			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy | </a>
			<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
			<br>
			Portions of data on NovelSuspects.com are supplied by Books In Print &reg;.  Copyright 2018 ProQuest LLC.  All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.		</div>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.novelsuspects.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.novelsuspects.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1567716347g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.novelsuspects.com\/wp-admin\/admin-ajax.php","nonce":"22968e09aa","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.novelsuspects.com\/wp-admin\/admin-ajax.php","nonce":"abbebc2dbf","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=91a6e7bdf8"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=8cc5956374"};
var icons = {"contributor":"https:\/\/www.novelsuspects.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.novelsuspects.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.novelsuspects.com/_static/??-eJytkMtOxDAMRX+INI36mM4CseYzEsdtM+TRaRxGw9fjMmLBolRIKNnYuT7XufK2CBfBF4tZXvheC653WZyEtGIVXKwu+Unuqm7OTkjHuiVlRy7FY2XAWPZUXGYdGfSxuxqXWqn7sY8ulCCFxSP9gEGKhJEkzRh4ZtYwIxHKTJocbAyeCvwT6ME2aCtTovW7+8zpHdfXL+TfXL5bgoPDX8x2SMKk9CamNZVFgnebwhTn7Yb2GLOYzSS098KmoF3MVYPYDqqpW4Vq7OsOx3P7P3YPBxE5CZ9LXhAoV8OojOnhBPW5OdUWOgXjQZRcYjAcwuP9JTyrrj8NquZz+QT3tQMo'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.novelsuspects.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'155679224',post:'693185',tz:'-4',srv:'www.novelsuspects.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '693185' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":196,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

